Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 18 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemon, ¡harto de Telefonica!

    Puede que no sea el mejor foro para exponer este problema...pero es de los pocos en que confìo así que haber si hay suerte.

    Haber si me podeis ayudar, que estoy ansioso por poder usar de una vez por todas la banda ancha y siempre que tienes el caramelo en la boca ocurre algo.

    Inserto el CD y comienzo la instalacion, todo correcto. Cuando llega el momento enchufo el modem USB a la linea y al telefono. Los pilotoso LED se encienden correctamente, indicando que la señal me llega de la central(lo he comprobado personalmente llamando a telefónica). Pero cuando activo el monitor agente USB para realizar las verificaciones finale, concretamente en la pantalla "verificar conexiones" pasa un rato hasta que sale este mensaje de error:

    10301-No dispone de ninguna conexión de acceso telefónico a redes, o no puede conectarse con ninguna de las encontradas(...)

    Vale, aki comienza el mosqueo, no puedo seguir conectandome. Miro en configuaracion, conexiones a red y veo que el programilla me ha creado la conexion ADSL en el apartado "Acceso Telefónico", y no contento con eso y mirando las propiedades veo que me la ha creado como una conexion cutre a 64kbps RDSI. El caso es que el apartado de conexiones a red de alta velocidad o banda ancha se muere de asco. ¿CUal puede ser el problema...y como solucionarlo?..., si alguien fuera tan amable...

    GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos! A mi me paso exactamente lo mismo con un modem…

      Hola a todos! A mi me paso exactamente lo mismo con un modem speedtouch de estos, me daba el mismo error, estuve un mes intentandolo de todas las formas posibles, hasta que al final se decidieron a cambiarme el modem, y por fin lo consegui, ahora me conecto sin problemas y con una velocidad estable que nunca baja de los 70kb/seg.

    • Cerrado

      6

      A un familiar mio le paso exactamente lo mismo hace unos…

      A un familiar mio le paso exactamente lo mismo hace unos dias, al final fue el tecnico y le dijo que era del PTR que era muy antiguo, se lo cambio y listo.
      Una cosa, mi familiar, si intentaba conectarse mientras se usaba el telefono, si podia conectarse, si no estaba hablando por telefono le daba ese error, cosas que pasan, pero hacer la prueba.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola: A mi me pas alo mismo con un modem comtrend c351 de…

        Hola:
        A mi me pas alo mismo con un modem comtrend c351 de telefonica y en el servicio tecnico me llegaron a decir que buscara el numero de error en el google, lamentable, el servicio que te prestan e spracticamente nulo.
        Despues de una semana con el modem en casa, el adsl dado de alta y la conexion configurada correctamente me seguia dando error 10301.
        Solucion: decirles que te vas a dar de baja porque la unica solucion que te dan es pasar por un tecnico, que logicamente, t elo facturan (digo logicamente porque estamos hablando de chupafonica). Una vez dicho esto me dijeron que me enviarian un tecnico a casa gratis para qver lo que pasaba, esto fue ayer, estoy esperando al tecnico, el colmo de todo esto seria que me quisieran cobrar.
        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      wena tanto como definitivamente el modem esta mal... io tb…

      wena tanto como definitivamente el modem esta mal... io tb soy tecnico y en estos casos el 90 por ciento de las veces es problema del abonado, de todas formas asi es dificil de saber, llamate al 1004 si estas seguro que tu pc esta impecable, pq si va el tecnico y en su portatil con tu modem va bien, te va a facturar la visita, chau

    • Cerrado

      BocaDePez BocaDePez
      6

      el moden suministrado por telefonica es una caca hay que…

      el moden suministrado por telefonica es una caca hay que comprar un router hay si que no hay continuas desconexiones de linea ni problemas de instalacion

    • Cerrado

      6

      Definitivamente el Moden esta mal. Soy tecnico y ultimamente…

      Definitivamente el Moden esta mal. Soy tecnico y ultimamente nos esta pasando esa a la hora de instalarlo.

      Cuando pone Verificando Conexion da error. Aveces puede k sea el Firewall, pero si tienes gartantizado k eso no es entonces es porblema del moden. No dudes en llamar para k te habran una averia y te lo cambien.

      Un Saludo ;)

    • Cerrado

      En esta situación hay que distinguir entre dos casos: 1)…

      En esta situación hay que distinguir entre dos casos:

      1) Error 10301 y no se ha creado la conexión de Acceso Telefónico en las Conexiones de Red = Fallo del equipo

      2) Error 10301 y sí se ha creado la conexión. Hay que comprobar:

      - Si la linea sincroniza, lanzar la conexión desde las conexiones de red. Si da error 678, es un error del servidor. Si da el error 651, reinstala el módem.

      - Si la linea no sincroniza y todo el conexionado está bien, hay que abrir avería.

      • Cerrado

        6

        yo tenia el mismo problema ke tu,pero identico!!a diferencia…

        yo tenia el mismo problema ke tu,pero identico!!a diferencia ke mi modem era un comtrend,bueno yo pedi un router pero se equivocaron y me trajeron esa birria de modem,ke por cierto ellos me dieron permiso para utilizarlo hasta ke me trajeran el router.

        Pues bien,fue traer el router y todo perfecto y ningun problema,yo de ti me pensaria un router mejor ke un modem.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Me sigue yendo lento, lentísimo, lento... Como dato curioso…

      Me sigue yendo lento, lentísimo, lento... Como dato curioso puedo decir que aparece un icono que dice "QUITAR HARDWARE CON SEGURIDAD" y cuando pico en él aparece el Modem SpeedTouch 330... ¿Tendrá algo que ver para que me vaya tan lento? Por cierto, parece ser que arranca con buena velocidad, pero va perdiéndola poco a poco, hasta no poder conectarme a ninguna pagina practicamente.

      • Cerrado

        6

        Resulto que tuve el mismo problema y casi me volvi loco, en…

        Resulto que tuve el mismo problema y casi me volvi loco, en serio, es frustrante ver una y otra vez lo de "no dis`pone de acceso telefonico...".
        Solucion?Un técnico llamó a casa y resultó ser un problema de la central.Prueba a llamarles y a ver que tal.

    • Cerrado

      ya te dije q es normal q te cree esa conexion, loq no es…

      ya te dije q es normal q te cree esa conexion, loq no es normal es q te vaya tan lento. llama al 902357000 y que un tecnico vea que te pasa

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me olvidó decir que tengo Windows XP Home Edition SP1.…

      Se me olvidó decir que tengo Windows XP Home Edition SP1. Gracias por anticipado, me harían un gran favor.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola de nuevo, soy el chico de antes... Pues mira, ya me…

      Hola de nuevo, soy el chico de antes...

      Pues mira, ya me puedo conectar gracios a Dios desde mi casa, pero me va muy lento... Tengo contratado 1 Mega y solo me va a 6 - 7 KB...

      Tengo un SpeedTouch de Thomson suministrado por Telefónica... Y me crea esa conexión cutre de RDSI... No tengo ni idea de cual es la razón. Prometo que hago todo paso por paso, sin saltarme una sola letra... Pero nada, que me crea esa conexión...

      ¿Como podría configurar la conexión para que sea posible disfrutar de mi Mega sin problemas? Ahora mismo voy más lento que un desfile de cojos...

      ¡Saludos!

    • Cerrado

      si loq estas instalando es un moden usb, es normal que te…

      si loq estas instalando es un moden usb, es normal que te cree una conexion como las de los 56k, conectan igual. desinstala todo, reinicia el pc y vuelve ainstalarlo todo. cuando llegues a la pantalla de sicra no hagas caso de loq te diga y no te registres. cadavez que te salga eso de sicra cierralo y no hagas caso de loq te diga. una vez instalado sino puedes navegar. ve al explore y pon como conexion predeterminada la nueva que te a creado el cd del adsl.

    • Cerrado

      Creo que aun no tienes activada la adsl espera de 1 a 3 dias…

      Creo que aun no tienes activada la adsl espera de 1 a 3 dias desde que te llega el kit a tu casa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola densistalalo lo del modem usb y vuelvelo a instalar paso…

      Hola
      densistalalo lo del modem usb y vuelvelo a instalar paso por paso. Quizas te saltaste algo que no te diste cuenta. ¿tienes el windows xp , no?