Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

PROBLEMON AZUREUUS!!! (CON CAPTURA DE PANTALLA)

BocaDePez
BocaDePez

Hola chicos, tengo ADSL en monopuesto de telefonica en mi pc de sobremesa, y para poder tener ADSL wireless en mi portatil e conectado mi router en monopuesto a un punto de acceso que compre de la marca Belkin, el problema viene que al conectar mi router monopuesto al punto de acceso, funciona todo de puta madre incluso en descarga directa descargo a 105Kb/s (lo max. que descargas con una conexion 1Mb como ya sabeis) la navegacion perfecta, el problema viene que cuando trabajo con el pprograma Azureus, el cual me bajaba a 100Kb/s ahora NO PASA DE 600bytes!!!!! :-o :-o :-o :-o alguien me podria decir que tengo que hacer para que vuelva a funcionar como antes? o si debo de configurar el Azureus de nuevo que tengo que modificar para que funcione como antes?

Aqui podeis ver lo que me dice, a ver si me lo explicais para niños que ando muy pez en este tema... :-(

Imagen original en http://www.subir-fotos.com/uploads/52237cc449.jpg

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
malo

Aunque no sea una solucion a tu problema, prueba con el utorrent, a mi me va de vicio y muchisimo mejor que el azureus.

chrimasa

Te lo dice el programa:

 DHT bloqueado por cortafuegos

Soluciones:

1.- Configura AMBOS routers y ábreles los puertos que azureus utilice A LOS DOS.

2.- Una vez aiertos los puertos. Si tienes algun firewall (suele ir integrado con el antivirus) configuralo para que le de permiso al Azureus (Azureus.exe)

Un saludo.

🗨️ 1
CaRlosElX

Un router en monopuesto no tiene puertos para abrir, no?....

CaRlosElX

ok chicos, a ver que puedo hace, el caso es que antes de poner el punto de acceso no pasaba :-?

naive

Sobre cómo configurar la red para que te funcione, mejor en el foro de P2P. Muevo ;)

BocaDePez
BocaDePez

Hola chicos esto es muy facil yo tengo un router de esos y mi amigo un moden los dos a 1mb tenemos la misma configuracion de emule l mismica y la diferencia k a el le va a 90 de velocidad y ami a 5 y no llega eso por k sera es por el router o es por k tengo un cortafuegos blokeandolo tengo el norton 2006 intalado x favor digame como kito el cortafuegos del norton o el firewal de windonw