Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMON

    Buenas....tengo el Zyxel Prestige 643 este de telefónica y mi problema es que simplemente no se como configurarlo para que vaya en Linux. Tengo el Mandrake 9.0 y tras meter la pasarela de red adecuada, la mascara de red que me decian y 90 DNS diferentes (incluyendo las que vienen en el papelito de Telefónica), cuando le digo que se conecte, parece que lo hace, pero el konqueror y el galleon no me sacan ninguna página, y parece que se quedan como atascados...¿que coño pasa? ¿alguien me puede ayudar? Gracias :-o :-? :-? :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 5/12/02 23:07]

      Me imagino que ya que no te rula desde Linux, estarás…

      Me imagino que ya que no te rula desde Linux, estarás escribiendo desde Windows :P

      Si lo tienes puesto en monopuesto, deja la configuración de la tarjeta de red para que use el DHCP para la propia configuración..

      Si lo tienes en multipuesto, copia los datos desde Windows, para ello ejecuta desde el Menú Inicio / Ejectuar el comando (sin comillas) "winipcfg" y luego dale a Extender en Windows 9x/me o "cmd /k ipconfig /all" en Windows XP/2000.

      Creo recordar que el programa de Telefónica iba un poco raro al pasar a multipuesto este router en concreto, no recuerdo como lo hice pero aún tiro de cable de consola :P

      Si no sabes cómo lo tienes realmente, haz lo que te dije en lo del multipuesto. Si tienes como dirección IP la misma que te dio Telefónica, es que lo tienes en monopuesto.

      Si no sabes como pasarlo a multipuesto, dejame un mensaje, q eso ya es otra historia...