Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemillas SAGEM 800-840

    Hola

    Tngo un modem SAGEM 800, cn el ADSL de Wanadoo. Cuando inicio la descarga de algun archivo desde alguna web la velocidad es muy buena (20-25), cn el Kazaa tmb, pero cuando pngo el Emule es bastante lamentable ver las tasas de transferenicas. Pero este no es el tema, el caso es q cada X tiempo la linea sufre una especie de microcortes q duran segundos pero q joden las colas en el emule, cn lo q es bastante dificil conseguir bajar algo, ademas de q se detienen todas las descargas de cualkier cosa (kazaa, flashget,...), no me deja navegar y el Messenger no responde. Lo curioso es q nunca llega a desconectarse, los cortes duran apenas segundos, y vuelve a recuperarse sin ningun problema, pero jode bastante estar entrando en colas n todos los P2P xq culpa de eso. Alguna sugerencia??

    muchisimas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de una semana cn el mismo tema he llegado a la…

      Despues de una semana cn el mismo tema he llegado a la conclusion q Wanadoo se introdujo en el mercado español para poder hacer lo q los franceses mas les gusta hacer cn los españoles: darnos por el culo. Ya me he encontrado cn bastante gente q tiene el mismo problema. Hoy me han llamado de servicio tecnico de Auna (no de Wanadoo) intentando solucionar el tema, pero nada de nada. He pedido el cambio de modem, pero mucho me temo q no solucionara una mierda. Lo primero q t preguntan es q si utilizas Kazaa, Emule o similares, pa descargar el muerto rapidamente y decir q es x culpa de eso (aun limitando la subida, sigue pasando, x lo menos a mi). El caso es q x la mañana no se produce ningun corte, x la tarde es mas amenudo y x la noche es imposible. Creo q sta claro q el problemas es suyo y su jodida infraestructura.

      Las mayores putadas de los microcortes son que el Emule tira a pedos (ya q cada 2 x 3 tiene q star entrando en colas xq las pierde) y q no se puede jugar en red. Al primer problema existe una alternativa, q x lo menos a mi me ha ido bien. Poned el Overnet. Los microcortes ocurren iwal, pero al menos a mi, en cuanto se recupera la linea el programa empieza a recibir datos como antes del corte, y en unos pocos segundos sta otra vez bajando a 25 kb/s, mientras q el Emule tarda mucho mas rato. Como aparentemente no hay solucion, puede servir de pekeño "consuelo".

    • Cerrado

      BocaDePez BocaDePez
      6

      weno, el tema es ya preocupante. Pnsaba q pasaba solo cn el…

      weno, el tema es ya preocupante. Pnsaba q pasaba solo cn el Emule, pero no, ocurre cn todo, ste bajando dsd dnd ste bajando, navegando, haciendo lo q sea. Y es q cada 20 minutos mas o menos la conexion se keda pajara durante uno 30 (putos microcortes) segundos, todo a 0 y sin poder hacer nada, poco despues se recupera y sigue adelante, hasta q le vuelve a dar. He probado cnmbiando los drivers, pero mi PC detecta al modem como USB ADSL WAN ADAPTER, cuando lo normal seria q pusiera SAGEM 800/840 USB o algo asi no????, y el muy bastardo no me deja, me dice q esos drivers no son los adecuados para el bicho, y aun poniendolos a la fuerza me sigue tirando patras, ya q, aun instalandolos, el pc no me los "asocia" al modem, y cuando reinicio el solito mete los de USB ADSL WAN ADAPTER. Os aseguro q he probado TODO, y no hay puta manera de solucionar el tema. He llamao a Wanadoo y me han dicho q seguramente sea xq aun no ste configurada del todo la linea, q tardan 3 o 4 dias. Al carajo!, no creo q sea x eso xq si no el tema me iria mucho peor. Para la gente q tiene el SAGEM 1000 la solucion a este problema (o mas o menos parecido) es facil, actualizas drivers y pnto, pero para los q tenemos el 800 no hay nada q hacer aparentemente. No se si yo sere el unico q tiene esta mierda o el unico capullo al q le da problemas. No se. Alguna ayuda????

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo he puesto un mensaje nuevo porque creia que eso de los…

        Yo he puesto un mensaje nuevo porque creia que eso de los microcortes solo me pasaba a mi pero veo que es general. A mi el modem me lo detecta correcto y todo bien pero esta claro que la linea sufre esos microcortes y que huele a que con tanta oferta y vacaciones se ha apuntado mucha gente y los de wanadoo no estan preparados.