Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
143 lecturas y 15 respuestas
  • Cerrado

    6

    Problemillas con el CableModem

    Bueno, lo primero hola a todos. Llevo bastante tiempo leyendo estos foros, pero soy nuevo como usuario registrado y como usuario de CM.
    Bueno, me pasa lo siguiente: Cuando al PC o al CM le apetece, se queda "colgado"; pero colgado de una manera por lo menos para mí poco habitual. Completamente bloqueado, no responde a nada, ni siquiera a ctrl alt sur. Solución: reset. A veces en 4 horas no pasa, otras veces en media hora pasa 3 veces. Lo curioso es que, si estaba viendo TV por el PC, se sigue oyendo, a veces con imagen congelada y otras la imagen sigue normal. Un técnico de Euskaltel me dio por telefono que podía ser por culpa de mi PC, pero no lo tengo muy claro. ¿ALguien sabe por qué puede ser?
    Por otro lado, a veces, es el CM el que se queda colgado... las luces estás como deberian en teoria, pero... ni 1 byte de trafico. Solución: Resetear el CM. Es esto normal?
    Bueno, si alguien me puede contar algo, le estaré agradecido.
    Agur

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 10/10/02 06:25]

      6

      por contestar todos tan rapido jeje. Bueno, no me responde el…

      por contestar todos tan rapido jeje.

      Bueno, no me responde el ctrl alt del, pero el boton de reset, sí que funciona. Estoy conectado por tarjeta de red (a regañadientes, el tecnico no la traía, tenía una "de casualidad" en el coche XDD). En cuanto a los drivers, tanto del CM como de la tarjeta, no sé, está puesto hace 20 días...

      Y en cuanto a la bios, pues no sé, ahí me has pillado, ni idea de lo que hablas, no me suelo meter yo mucho por ahí("manitas" que es uno jeje).

      • Cerrado

        puede que sea por el cablemodem o puede que no. Como todo el…

        puede que sea por el cablemodem o puede que no. Como todo el mundo sabe Windows 9.x es un Sistema Operativo muy inestable.

        Normalmente los cuelgues se suelen producir por conflictos de hardware. Compruebalo en el administrador de dispositivos.

        También puede ser que tengas un virus, o el sistema operativo dañado, o tengas algun conflicto de versiones, o algún programa dañado.

        Un saludo

        • Cerrado

          6

          bueno, siguen saliendo posibles causas.... el windows que…

          bueno, siguen saliendo posibles causas.... el windows que manejo es el XP.
          En cuanto al administrador de dispoistivos, ahora que lo dices lo he mirado; sólo me aparece el Generig soft k56(que lo tengo deshabilitado), y creo recordar que cuando lo deshabilité estaba tambien el CM. Puede venir de ahí el problema? ¿Cómo ha desaparecido de ahí? Y, lo más importante, ¿cómo lo reinstauro?
          Lo del virus, bueno, podría ser posible, aunque trabajo con Panda Platinum al día.
          Bueno, y gracias a todos, da gusto escribir y que en la misma mañana se obtengan varias respuestas.

          • Cerrado

            6
            Pues nada, que lei mal. Si te responde al control-alt-sup no…

            Pues nada, que lei mal. Si te responde al control-alt-sup no parece tan grave. Puede ser cualquier cosa, desde hardware hasta algún programa que hayas instalado recientemente. Si el comienzo del problema coincide con la fecha de instalación de algún programa prueba a desinstalarlo, aunque no te garantizo nada.

            Por último si tienes el CM por tarjeta de red no tiene que aparecerte en el administrador de dispositivos. Eso si, la tarjeta tiene que aparecer por pelotas, mira si todo está bien o si hay algún icono de advertencia (auque supongo que ya lo habrás hecho)

            Como puedes ver, con el monton de cosas que pueden ser yo por lo menos no te puedo ser de mucha ayuda, lo único desearte suerte ;-).

            • Cerrado

              6
              no me terminas de entender... no responde a Ctrl Alt Supr.…

              no me terminas de entender... no responde a Ctrl Alt Supr. Pero sí al botón Reset de la Torre, sin tener que usar el de encendido como proponias.
              En cuanto a si el comienzo del problema coincide con la fecha de instalación de algún programa, pue sí, coincide con la instalación del CM, es lo que me escama.
              Y si, la tarjeta de red aparece, sin signo alguno de anomalia.
              Bueno, gracias de nuevo.
              P.D: hoy el modem no se ha colgado ni una vez (¿tendría razón el boca de Pez del tercer post? XDD); y el PC sólo un par de veces. Ni tan mal...

              • Cerrado

                [Editado 11/10/02 04:53]

                6
                Nada que se me fue la olla. Es posible que sea lo de la…

                Nada que se me fue la olla. Es posible que sea lo de la actualización del firmware, si lo dice por algo será. De todas formas lo de los cuelges del ordenador no deberían tener nada que ver con el cable modem si lo tienes mediante la tarjeta de red. Si no lo has hecho todavía bajate los últimos drivers de la tarjeta de red. Además podria ser que los cuelgues no tuviesen nada que ver con esto, nunca se sabe.

                Otra causa más para la colección podrían ser los virus, no creo, pero asegurate de tener un antivirus actualizado y como ahora tienes una IP fija instala un firewall como el ZoneAlarm o cualquier otro de los que recomiendan, yo tampoco se cual el el mejor (esto lo digo como apunte, por su no lo tienes todavía)

                • Cerrado

                  Si instalas uno asegurate de saber como funcionan estos…

                  Si instalas uno asegurate de saber como funcionan estos programas ya que lo que hacen es cerrarte puertos de comunicación y si te pide permiso para cerrar puertos que desconoces y se lo das igual puede que estes cerrando servicios como el correo electrónico o la navegación.

                • Cerrado

                  La IP no es fija. Euskaltel no asigna IPs fijas a menos que…

                  La IP no es fija. Euskaltel no asigna IPs fijas a menos que las contrates ya eso tiene un coste. Si no la tienes contratada Euskaltel puede cambiartela cuando quiera. La razón es que los ISP no suelen tener tantas IPs como clientes porque esta demostrado que nunca se conectan todos los clientes a la vez.

                  • Cerrado

                    [Editado 11/10/02 08:43]

                    6
                    Bueno pues eso que gracias, creia que era fija, para mi mejor…

                    Bueno pues eso que gracias, creia que era fija, para mi mejor porque no pienso poner un servidor ftp.

                    Por cierto, la direción que aparece en páginas como whatismyip.com es la del proxi de Euskaltel o algo asi. Entonces yo solo estoy viendo una página en el cache de euskaltel ¿no?

                    • Cerrado

                      pero puedes comprobarlo tu mismo. Te mandas un correo a ti…

                      pero puedes comprobarlo tu mismo.

                      Te mandas un correo a ti mismo y luego miras las cabezeras. Por ejemplo con el OutLook Express, seleccionas Archivo Propiedasdes y luego Ver origen del mensaje o algo así.

                      Hay veras una línea que pone

                      From tudirección de correo y ahí mismo aparece tu IP.

                      Luego puedes comprobar si coincide.

                      Un saludo

            • Cerrado

              Ciertamente, como dice fita, si tienes el cableMODEM…

              Ciertamente, como dice fita, si tienes el cableMODEM conectado a una tarjeta de red puede encontrarla en el administrador de dispositivos, dentro de Adaptadores de Red.

              Si te apetece comentar algo más sobre las características de tu problema trataré de ayudarte en la medida de mis posibilidades.

              Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Seguramente tengas el CM conectado al PC por USB, conectalo a…

      Seguramente tengas el CM conectado al PC por USB, conectalo a una tarjeta de red.

      Sobre los cuelgues de conexion en el CM seguramente a partir de hoy tendrás menos problemas ya que Euskaltel está actualizando el Firmware de todos los Thomson. Hoy me han empezado a parpadear los LEDs y al llamarles me handicho que es debido a la actualización.

      • Cerrado

        BocaDePez BocaDePez
        6

        Siento decirte esto pero es lo contrario, a mi me pasaba lo…

        Siento decirte esto pero es lo contrario, a mi me pasaba lo mismo que al chaval el CM se quedaba pillao, llamaba al servicio tecnico y nada, solucion final desenchufar y enchufar de nuevo el cablemodem, la unica solucion que me dieron despues de 2 semanas de quejas es que me conectara por USB.

    • Cerrado

      6

      No fue con el clable modem, Era con el test del SiSoft sandra…

      No fue con el clable modem, Era con el test del SiSoft sandra El ordenador se quedaba colgado y el reset no hacia ni caso. Creo recordar que pulsando el boton de encendido durante 5 segundos si se apagaba, lo que es mejor que tener que cortarle la corriente. Tambien he visto ese mismo problema con un programa en otro PC.

      En mi caso la placa base estaba mal, y como de aquellas el PC estaba en garantía me la cambiaron. De todas formas eso me parece un conflicto de hardware, prueba a actualizar la bios, si te lo pusieron con tarjeta igual cambiandola de ranura, si te lo pusieron con usb no se si hara algo cambiarlo de puerto. En todo caso, bajate los últimos drivers del moden, controladora usb (si es el caso), tarjeta de red, placa base, y ve actualizando.