Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
658 lecturas y 13 respuestas
  • Problemilla con una web

    Buenas,

    Antes de nada, por favor, paranoicos de la conspiracion capaguarros, abstenerse. Escribo para comentar un problema que tengo y ver si alguien me puede ayudar, no para ver discusiones inútiles. Sé perfectamente que el capado no existe desde hace mucho tiempo.

    Desde hace varios días tengo el siguiente problema: no puedo acceder desde casa a la web www.todotorrents.com y tengo un error en TransmissionBT diciendo "Tracker did not respond". Tengo ONO 6/300 todavía, aunque en breve empezaré a dar la turra a ver si me puedo cambiar sin problemas a 12/1.

    He probado desde el curro (conexión de Telefónica que en los test de velocidad sale 70/8 pero creo que es bastante irreal y la conexión es mucho mayor) y la web funciona perfectamente (no puedo probar el tracker ni me parecería correcto).

    Por si ayuda, el ping hasta www.todotorrents.com tarda alrededor de 500ms mientras que a otras muchas (google, moviesdvdr, bandaancha, etc) tarda unos 15ms.

    El resultado del tracert es el siguiente:

    1. <1 ms <1 ms <1 ms WL500W [192.168.1.1]
    2. 8 ms 13 ms 10 ms xxx.yyy.zzz.aaa.dyn.user.ono.com [xxx.yyy.zzz.aaa]
    3. 7 ms 12 ms 8 ms 10.105.240.129
    4. 15 ms 13 ms 16 ms 10.105.240.33
    5. 20 ms 16 ms 17 ms 10.254.2.25
    6. 16 ms 13 ms 17 ms 10.254.3.94
    7. 15 ms 17 ms 17 ms te4-3.mpd01.mad04.atlas.cogentco.com [149.6.80.109]
    8. 17 ms 13 ms 13 ms te7-1.ccr01.mad05.atlas.cogentco.com [130.117.51.13]
    9. 42 ms 45 ms 42 ms te3-8.ccr02.par01.atlas.cogentco.com [130.117.2.193]
    10. 123 ms 123 ms 123 ms te9-1.ccr02.iad01.atlas.cogentco.com [154.54.2.77]
    11. 132 ms 135 ms 136 ms te0-3-0-5.ccr22.dca01.atlas.cogentco.com [154.54.7.161]
    12. 141 ms 141 ms 140 ms te7-2.ccr02.atl01.atlas.cogentco.com [154.54.28.222]
    13. 154 ms 167 ms 153 ms te3-1.ccr02.iah01.atlas.cogentco.com [154.54.5.94]
    14. 376 ms 200 ms 200 ms te2-1.ccr02.lax01.atlas.cogentco.com [154.54.5.194]
    15. 377 ms 239 ms 210 ms te4-4.ccr01.lax04.atlas.cogentco.com [154.54.6.242]
    16. 187 ms 185 ms 184 ms 218.30.54.109
    17. 456 ms 438 ms 443 ms 202.97.51.85
    18. 449 ms 459 ms 454 ms 202.97.60.181
    19. 448 ms 457 ms 459 ms 202.97.33.97
    20. 502 ms 461 ms 491 ms 202.97.45.154
    21. 460 ms 471 ms 470 ms 218.5.100.50
    22. 508 ms 498 ms 495 ms 218.5.121.61
    23. 458 ms 458 ms 472 ms 222.77.79.238
    24. 450 ms 458 ms 465 ms 59.60.29.230
    25. 445 ms 453 ms 462 ms 59.57.15.88

    Mientras que desde el curro el tracert que obtengo es este:

    1. <10 ms <10 ms <10 ms Router
    2. 1 ms 2 ms 1 ms proxy
    3. 2 ms 2 ms 1 ms aaa.bbb.ccc.ddd
    4. 11 ms 75 ms 38 ms 1.red-eee-fff-ddd.static.ccgg.telefonica.net []
    5. 13 ms 12 ms 13 ms 141.red-81-46-12.staticip.rima-tde.net [81.46.12.141]
    6. * * * Tiempo de espera agotado para esta solicitud.
    7. 15 ms * * 26.red-80-58-89.staticip.rima-tde.net [80.58.89.26]
    8. 18 ms 13 ms 14 ms 250.red-80-58-88.staticip.rima-tde.net [80.58.88.250]
    9. 94 ms 13 ms 14 ms so-5-0-0-0-grtmadpe3.red.telefonica-wholesale.net [84.16.9.161]
    10. 40 ms 39 ms 40 ms so2-2-0-0-grtlontl1.red.telefonica-wholesale.net [213.140.36.122]
    11. 50 ms 60 ms 50 ms so-4-1-0-0-grtfraix3.red.telefonica-wholesale.net [84.16.13.233]
    12. 50 ms 51 ms 51 ms 202.97.73.13
    13. 273 ms 274 ms 276 ms 202.97.52.45
    14. 319 ms 320 ms 318 ms 202.97.60.29
    15. 316 ms 316 ms 318 ms 202.97.60.61
    16. 418 ms 416 ms 416 ms 202.97.34.13
    17. 320 ms 314 ms 314 ms 202.97.71.5
    18. 337 ms 337 ms 334 ms 218.5.100.206
    19. 314 ms 315 ms 314 ms 218.5.121.61
    20. 437 ms 439 ms 439 ms 202.109.212.82
    21. 325 ms 324 ms 325 ms 59.60.29.230
    22. 328 ms 329 ms 328 ms 59.57.15.88

    He editado alguna cosilla porque dónde trabajo sólo nos importa a mis jefes y a mi ;-P

    ¿A alguien se le ocurre algo para que me funcionen todo bien en casa? Si alquien que yo me sé que trabaja en Ono pudiese mirar algo, se lo agradecería mucho. Sólo lo he detectado en esa web y porque vi el error del tracker en Transmission, pero no descarto que tenga problemas con otras y no lo haya detectado.

    Muchas gracias por vuestra ayuda.

    Editado: los tracert, me han salido de pena, así tienen mejor pinta.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.