Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
166 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    problemilla con la subida en turboup,router o mi linea

    Tengo desde hace unas semanas un pequeño problema con la subida en turboup y es que no me la coge correctanebte comno es debido ya que la linea adsl se me reseetea dos o tres veces seguidas hasta que se queda fija(luz adsl se apaga y se enciede).

    Siempre he tenido valores de subida aproximado de 2600 pero ahora se me resetea la linea dso otres veces seguidas y de 2600 pues se me queda en 1700 la subida y tengo que estar quitando el cable de adsl y poniendolo muchas veces hasta que la recupero la sincronizacion de subida de 2600,

    Problema d ela linea con el snr o es problema de router LINKSYS WAG54G2?

    turboup activado pero sincronizacion subida no correcta
    [img]http://xs941.xs.to/xs941/09276/1451.jpg[/img]

    perfil turbo up activado pero sincronizacion subida la correcta
    [img]http://xs941.xs.to/xs941/09276/2541.jpg[/img]

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      ¿Has probado con otro router? De todas formas, al menos en mi…

      ¿Has probado con otro router?

      De todas formas, al menos en mi experiencia, esos 1.700 aparecen muy de vez en cuando, eso sí, en mi caso siempre es al cambiar de un perfil a otro. Como bien dices, hay que quitar y poner el cable que va de la roseta al router para poder alcanzar los 2.560, que parece ser es tu caso, de sincronización en subida.

      Otra cosa es que tengas cortes. ¿Puedes mirar después de esos cortes, el log del router? Ahí podrías ver qué tipo de cortes tienes.

      Saludos