Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 3 respuestas
  • Cerrado

    6

    Problemilla al configurar filtros

    Hola a todos, vereis tengo un problemilla y quisiera que alguien me hechara una mano.
    Vereis tengo el router 3com 812 y adsl con telefonica, bien este router esta en configuracion monopuesto y con el filtro de telefonica, para que no acceda a la configuracion por explorador, eso hasta ahora no me a preocupado ni los he quitado por que todo me funciona perfecto, el problema me ha venido cuando, ahora quiero hacer una pequeña red para montar un servidor web, bien lo primero qye hice fue acceder a el router por hiperterminal y entrar con el usuario por todos conocido, a continuacion cree otro usuario, despues borre los filtros y a continuacion lo salve.
    Bien ahora solo me quedaria pasar el router a multipuesto, pero antes y por probar quise poner un filtro de acceso desde internet,(solo por prbar como se hacia y eso), entre en el router con mi nuevo usuario, configuracion, y abajo en crear filtro, bien la siguiente pantalla ya sabeis desde o como vamos a crear el filtro, elijo desde internet y al pulsar en next, salta la siguiente pagina y con un error muy raro, esta en ingles y no lo entiendo mucho, pero me dice algo asi como que no puedo acceder a esa pagina desde ese menu y que utilice los botones de navegacion.
    El caso es que no me deja crear nuevos filtros.
    ¿esque solo te deja crearlos cuando estas en multipuesto?, no creo no, si yo quiero crear un filtro igual que el que habia por que no voy a poder crearlo en monopuesto, en fin a ver si alguien me hiciese el favor de decirme donde puede estar el problema.
    Muchas gracias por adelantado y un saludo a tod@s

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Si quieres que te ayudemos, tendremos saber qué te dice el…

      Si quieres que te ayudemos, tendremos saber qué te dice el router.

      En cualquier caso, si estás en monopuesto, los filtros los tienes que poner en el PC, ya que el router actúa como módem sólo.

      • Cerrado

        6

        Ante todo gracias por responderme. Veras tengo el router 3com…

        Ante todo gracias por responderme.
        Veras tengo el router 3com 812 configurado con el cd de instalacion que me venia en el kit de telefonica, y esta en monopuesto.
        Bueno le borre el filtro y el usuario y cree uno nuevo por hiperterminal.
        Accedi al router para hechar un vistazo, y me dije, voy a crear otra vez el filtro(para ver como funciona y hacerme con el manejo).
        configuracion y añadir filtro(abajo del todo) y en la siguiente pantalla marco la opcion esa que es desde internet(la penultima creo que es, la que me pone internet en un desplegable) y al darle a next me dice esto:

        An Error Was Detected On The Previous Page
        Page Access Error: To navigate through the Filter pages, use the buttons and links provided on the pages.
        Return to last page

        :-? :-o

        Bueno pues digo voy a trastear mas por ahi, y miro a ver si estoy en monopuesto o multipuesto(aunque ya lo se que estoy en monopuesto, es por mirar), pulso en REMOTE SITES PROFILES y al pulsar next me sale este otro error:

        A state error has been detected. Press the OK button to correct the problem and return to the home page.

        :-( :-?

        osea ni idea. Asi que he vuelto a poner el cd de instalacion y me a dejado todo de nuevo como estaba con su filtrillo y demas.

        Dios miorrr me guele a chamuskina o no?, decirme que no por fis, decirme que es un mal sueño.

        Tambien he pensado que al estar en monopuesto, pudiera ser que no me deje entrar a esas opciones pero.... no se, ni idea.Gracias de nuevo, espero vuestras respuestas

        • Cerrado

          6

          che che cheeeeeeee un momento!!! ni os molesteis en…

          che che cheeeeeeee un momento!!! ni os molesteis en responderme, madre mia la que ma caido encima, desde luego... cambio cabeza por una nueva por que la mia esta apunto de estallar.
          ¿QUE PORQUE?
          simplemente por que ya lo he solucionado, si ya puedo entrar a las pantallitas los witos que como???
          Es triste decirlo y hasta me da verguenza y diria que hasta no se por que ocuure esto, pero simplemente he desactivado el firewall(norton 2002)

          En fin, de verdad tenia que haber un duendecillo sabio dentro del pc que cuando algo no funcionase, saltara y nos chivara el fallo.
          Gracias de todos modos.