Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemilla con la conexion

BocaDePez
BocaDePez

hola, ultimamente el cablemodem se m reinicia solo muy amenudo, hay dias en lso k es star en internet, se reinicia y al minuto de ponerse bien se vuelve a reiniciar y asi seguido, y la mayoria d las veces se keda la luz de online parpadeando hasta k le da la gana d ponerse bien , alguien sabe de k es?? lo tenia x usb y m dijeron k era seguro culpa d eso, m hicieorn comprar una tarjeta d red y estamos en las mismas, toy hasta las pelotas, si alguien sabe algo, k conteste pliX! aioZ

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

se m olvido, el modem es un surfboard 4100, win x...etc etc. en un año nunca m dio problemas, y lleva un mes k dan ganas d jugar al furbol con el cablemodem d peloTa! bye

BocaDePez
BocaDePez

Hola, a mi R me ha cambiado el modem cable en dos ocasiones por el mismo problema, y este último que tengo ya no se me reinicia. Tengo un Motorola SB 4200 y de momento todo OK. Insiste que te cambien el modem porque a mi me tuvieron llamándoles desde hace 3 meses y hasta que conseguí que quedara bien no paré. Había probado hasta cambiar el ordenador, la tarjeta de red, Reinstalar el Windows con los drivers, y aun así nada de nada. Pero en cambio me cambiaron el modem y he aquí la solución. (DE MOMENTO).

A ver si te sirve de algo esto.

CHAO

🗨️ 1
espido

En post anteriores decia que me iba bien pero que con programas P2P perdia la linea de vez en cuando y tenia que desconectarlo de la corriente para que volviera a funcionar. Eso sigue pasándome pero... el otro dia me llamó la atención que aunque no podia navegar, el edonkey no uplodeaba nada, y las conexiones que tenia bajando se pararon (típico síntoma de bloqueo de conexión), el burrito seguia bajando de dos personas, y mirando sus IP´s ponian 213.60.xxx.xxx (o sea, dos usuarios de R). Lo dejé estar sin reiniciar el modem y al minuto o asi volvia a tener linea.

Ahora ya achaco el problema no al modem (que va genial), sino a algun tipo de colapso en la propia R.

.