Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemazo con adsl de timofonica!!!

BocaDePez
BocaDePez

Desde hace 2 meses cuando me conecto con mi adsl, a los 10 minutos, se me desconecta, digo cada 10 minutos pero tambien se deconecta a las 2 horas, se me descoenta y al mirar el icono del estado del modem, sale el icono rojo como sino tuviese linea, no tengo virus k yo sepa, y he comproado todas als conexiones, tengo un AMD, windows xp PRO, alguien sabe porke se me desconecta y tengo ke reinicar el pc para reconectarme??

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tenía el módem por USB y se desconectaba sólo o se desconfiguraba... Era también con Windows XP. Al final me tuve que poner un router.

undertow

puedes ver si funciona mal con otro modem o con un router?

BocaDePez
BocaDePez

Lo he probado con otro comtrend ct-350 y sigue sigue descoenctandose alguien me puede ayudar??

🗨️ 9
Routerdsl

Buenas adslero !

Un módem USB ADSL consume recursos de la placa madre, por tanto deberás deshabilitar el ahorro de energía así como la hibernación de tu equipo a través del panel de control.

Otro dato; los puertos USB consumen ancho de banda y llega un momento en que se saturan. Deshabilita el ahorro de energía de los concentradores de serie universal usb de la placa mediante panel de control/rendimiento mantenimiento/sistema/administrador de dispositivos. Una vez allí click sobre los concentradores, pestaña de administrador de energia y desmarca el checkbox de ahorro de energía.

Al tener un AMD con posible placa VIA, los dispositivos pueden crear conflictos por lo que deberás bajarte el Service Pack 1 en la url de microsoft o también una actualización a los USB 2.00 en www.viaarena.com ( placa VIA ) o en www.usbman.com.

También ten en cuenta la cantidad de puertos que tengas, si tu máquina dispone de 2 te recomiendo adquirir una tarjeta pci usb 2.00 ( aprox. 20 eur ) o un HUB autoalimentado ( +30 eur ).

Otra alternativa es refrigerar el módem con la consiguiente maestría a lo Mac Gyver :-P

Espero que éstos datos te solucionen el problema, ante cualquier duda por aquí me tienes.

🗨️ 8
DEVILMAN2

Eso que comentas solo son chapuzas, parches mas parches su ordena se parecera un windows Xp xD , Lo mejor que puede hacer es comprarse un router y se olvida de problemas etc

Saludos

🗨️ 7
juanmasl

Devilman, me parece muy mal que califiques de chapuzas los comentarios del chaval anterior. El ha dado una posible solucion con su mejor intencion, y para mi es muy valida.

El problema lo tiene con un modem usb y la solucion tiene que ser para esto. Lo facil es tu postura, que se compre un router, ya que son baratos, regalale tu uno tio. Y ya puestos, tambien una adsl de 2mb.

Saludos a todos empezando por el rey mago devilman.

🗨️ 3
DEVILMAN2
🗨️ 2
Routerdsl
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Tengo el mismo problema, hace poco que instale el modem USB de timofonica en AMD con winXP y se me cuelga al rato, dispongo de un router 3com 812 pero no se como configurarlo para poder meterlo en esta IP dinámica. Me podriais echar un mano??
Gracias

Poloh.

🗨️ 2
BocaDePez
BocaDePez
jipi
BocaDePez
BocaDePez

Saludos,
a mi me pasaba lo mismo, tengo un amd K6-III, placa base de hace unos 5 o 6 años, con usb 1.0 ....
lo mismo que el chaval, a los 5 minutos, el puto modem se colgaba y tenía que reiniciar.
puse en práctica lo de comprar la tarjeta usb, pero a mi no me funcionó. Al final decidí pillar el router y la verdad, es que es como del cielo a la tierra. Sinceramente, quédate un par de fines de semana sin salir y compralo, se te solucionan de repente todos los problemas de cortes y demás historias, y ni te cuento si tienes pensado dejar el emule tirando todo el dia (como tengo yo). A mi me mandaron el Xavi, y de momento no tengo queja de el.
chao!