Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas youtube ono

mundo-alterno

Problemas youtube ono

en estos últimos días la mayoria de los videos de youtube se quedan por la mitad cargando y no pasa de la mitad me quedo a medias del video y recargando la pagina igual ya e probado con casi todos los exploradores tengo ono 30 mb alguno que tenga algun problema parecido?

reialmallorca

yo palma de mallorca ayer mucho bufering pero ya se paso. :D 50mb/5

🗨️ 4
mundo-alterno

pos a esta ora es lo que mas me pasa ya por el dia va bien pero molesta bastante.

y lo raro es que solo con algunos videos pasa, algunos se cargan super rapido y otros van como quiere cargando el bufering

🗨️ 3
reialmallorca

as intenta desconectar router de la luaz i enchufarlo o tr avez?

manrovi

Pues si sólo pasa con algunos vídeos pon algún enlace, a ver si a los demás también nos ocurre.

BocaDePez
BocaDePez

Si sólo pasa con algunos vídeos es que el problema es de Youtube y no de ONO.

Jaandro

Yo demomento no he tenido problemas, yo tengo los 50 Megas en Valencia.

BocaDePez
BocaDePez

A mi también me pasa ocasionalmente (50/5). Al menos en mi caso no necesito recargar la página, con mover el control de posición un poco hacia adelante se vuelve a poner en marcha.

BocaDePez
BocaDePez

¡Ah!, o sea, que cuando falla Youtube en Movistar es por culpa de Movistar, pero cuando es en Ono, es culpa de Youtube. Ya veo la doble forma de pensar de los que escriben de este foro.

🗨️ 1
BocaDePez
BocaDePez

¿Mande?

BocaDePez
BocaDePez

y porque dices que es problema de ono?

cuando a lo mejor es problema de algun carrier externo o de youtube..

aqui se hecha la culpa a ono muy a la ligera

🗨️ 1
mundo-alterno

Traza a la dirección youtube-ui.l.google.com [74.125.230.175]
sobre un máximo de 30 saltos:

1 10 ms 8 ms 18 ms MundoAlterno-PC [0.0.0.0]
2 13 ms * 10 ms 10.103.240.61
3 29 ms 24 ms 22 ms 10.103.240.205
4 14 ms 13 ms 15 ms 10.254.1.205
5 22 ms 23 ms 29 ms 10.254.4.6
6 53 ms 60 ms 54 ms 74.125.230.175

Traza completa.

los problemas no se de quien serian pero es constante a mi me pasa seguido y es con algunos videos de 4 videos que veo 1 falla y se queda por la mitad sin cargar puede ser problemas de nodos o servidores de youtube e echo un tracert desde youtube.com