Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con YA.COM en malaga

    Hola, llevo casi 1 semana con la conexion petada, tengo packet loss del 50/60% y se supone k tengo contratado el servicio a 4mb y como mucho (cuando me iba bien) he tenido 2mb y ahora ni eso ya ke no me pasa de 900kbps.
    a ver si soy el unico gafe o hay mas gente engañada por aki
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ahora mismo a las 12:18 parece ke va al 100% , tengo 4 megas…

      ahora mismo a las 12:18 parece ke va al 100% , tengo 4 megas y bajando a 420 kbs ...aver si aguanta toda la tarde xd

    • Cerrado

      BocaDePez BocaDePez
      6

      Confirmado, esta tarde va mejor. Esperemos que dure y no sea…

      Confirmado, esta tarde va mejor. Esperemos que dure y no sea un espejismo....

    • Cerrado

      Esta tarde la cosa va mejor, mas o menos a 200 ks como dicen…

      Esta tarde la cosa va mejor, mas o menos a 200 ks como dicen por aqui... confirmacion de malagueños, plis?

    • Cerrado

      [Editado 12/01/06 15:50]

      Creo que me han solucionado el problema. Ahora me baja a 200…

      Creo que me han solucionado el problema. Ahora me baja a 200 kb por segundo. No son los 4 megas pero va mucho mejor.

    • Cerrado

      exactamente lo k me dijeron a mi, el router, pero ke coño si…

      exactamente lo k me dijeron a mi, el router, pero ke coño si antes me iba bien, no saben k escusa poner

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro malagueño en las mismas, llevo una semana mas o menos…

      Otro malagueño en las mismas, llevo una semana mas o menos con un loss del carajo, y me veo negro para navegar, la prueba de velocidad bien, lo demas una caca, mi central es capuchinos III. Llame y me dijeron q seria de mi router, espabilaos habemus xDD

    • Cerrado

      BocaDePez BocaDePez
      6

      otro malagueño mas , central del sol , hara unos 3 dias ke…

      otro malagueño mas , central del sol , hara unos 3 dias ke por las tardes se empieza a joder la conex ( 4 megas , albura ) enfin habra ke esperar :(

    • Cerrado

      BocaDePez BocaDePez
      6

      maldonado keda por el centro de malaga no ? yo soy del palo…

      maldonado keda por el centro de malaga no ?

      yo soy del palo la central k tengo no la tengo mu lejos... no se exactamente.

      Pos ale, todos a llamar, comentaré ke hay mas gente de malaga cn el mismo problema a ver si hacen algo... porke valla :f

    • Cerrado

      [Editado 11/01/06 16:58]

      Yo soy de la central Guadalhorce y voy por RIMA. Se supone…

      Yo soy de la central Guadalhorce y voy por RIMA. Se supone que tengo 4 megas pero desde el sabado o asi me va como si tuviera 256 kB. Ayer llame y me dijeron que revisara si tenia virus o spyware. Tenemos que llamar mas e insistir.

    • Cerrado

      Pues otro malagueño mas con la conexion arrastrandose, yo lo…

      Pues otro malagueño mas con la conexion arrastrandose, yo lo llevo notando desde hace dos dias, tengo 2mb y esto no va ni como cuando tenia 512 kbps

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy otro sufridor malagueño. Desde hace tb 1 semana o así…

      Yo soy otro sufridor malagueño. Desde hace tb 1 semana o así la conexión va fatal...imposible hasta navegar...mi caso 2 Mb central Maldonado