Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 16 respuestas
  • BocaDePez BocaDePez
    6

    PROBLEMAS CON LA X BOX 360

    Buenas oy de malaga y desde hce un tiempo vengo teniendo muchos problemas con la line sufro demasiadas caidas microcortes o como se diga eso me han dicho q abriendo los puertos de la consola o algo asi funcionaria os a pasado alguno??

    GRACIAS

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
          • tracert en madrid a http://www.xbox.com/ …

            tracert en madrid a www.xbox.com/

            C:\Users\DAVIDS>tracert www.xbox.com

            Traza a la dirección xbox.com [65.59.234.166]
            sobre un máximo de 30 saltos:

            1 7 ms 15 ms 9 ms 10.213.224.1
            2 9 ms 8 ms 14 ms 10.127.53.197
            3 19 ms 18 ms 10 ms 10.127.8.145
            4 8 ms 7 ms 9 ms 10.127.3.82
            5 * * 10 ms te4-3.mpd01.mad04.atlas.cogentco.com [149.6.80.109]
            6 9 ms 9 ms 15 ms te7-4.mpd02.mad05.atlas.cogentco.com [130.117.2.57]
            7 53 ms 33 ms 33 ms te3-3.mpd01.par02.atlas.cogentco.com [130.117.48.114]
            8 37 ms 42 ms 43 ms te1-1.ccr01.par04.atlas.cogentco.com [130.117.1.142]
            9 125 ms 150 ms 124 ms te2-2.ccr04.jfk02.atlas.cogentco.com [154.54.1.157]
            10 133 ms 124 ms 124 ms vl3491.mpd01.jfk05.atlas.cogentco.com [154.54.7.10]
            11 123 ms 123 ms 126 ms ms.jfk05.atlas.cogentco.com [154.54.12.118]
            12 122 ms 127 ms 145 ms ge-0-3-0-54.nyc-64cb-1a.ntwk.msn.net [207.46.36.13]
            13 143 ms 152 ms 143 ms ge-1-0-0-0.chi-64cb-1b.ntwk.msn.net [207.46.41.197]
            14 213 ms 204 ms 204 ms ge-0-0-0-0.chi-64cb-1a.ntwk.msn.net [207.46.41.209]
            15 205 ms 208 ms 201 ms ge-3-3-0-0.co2-64c-1b.ntwk.msn.net [207.46.41.194]
            16 208 ms 206 ms 210 ms ge-6-0-0-0.co1-64c-1b.ntwk.msn.net [207.46.45.1]

            17 205 ms 205 ms 203 ms ge-0-1-0-0.wst-64cb-1b.ntwk.msn.net [207.46.34.13]
            18 205 ms 205 ms 213 ms vlan57.wst-76e-2.ntwk.msn.net [207.46.36.250]
            19 * * * Tiempo de espera agotado para esta solicitud.
            20 * * * Tiempo de espera agotado para esta solicitud.
            21 * * * Tiempo de espera agotado para esta solicitud.
            22 * * * Tiempo de espera agotado para esta solicitud.
            23 * * * Tiempo de espera agotado para esta solicitud.
            24 * * * Tiempo de espera agotado para esta solicitud.
            25 * * * Tiempo de espera agotado para esta solicitud.
            26 * * * Tiempo de espera agotado para esta solicitud.
            27 * * * Tiempo de espera agotado para esta solicitud.
            28 * * * Tiempo de espera agotado para esta solicitud.
            29 * * * Tiempo de espera agotado para esta solicitud.
            30 * * * Tiempo de espera agotado para esta solicitud.

            Traza completa.

            • Lo primero que veo, es un problema en la red de cogentco, y…

              Lo primero que veo, es un problema en la red de cogentco, y otro problema en la red MSN de Microsoft. El problema de la red cogentco, viene entre los saltos 8 y 9, y en la red de Microsoft en los saltos 13 y 14. El del Live, más bien parece un problema de dos redes, una de ellas la de cogentco, y la otra la de Microsoft (esto es más peliagudo, ya que es la red que da acceso a los servidores de los juegos)

              Un saludo :)

      • tracer hecho en madrid C:\Users\DAVIDS>tracert…

        tracer hecho en madrid

        C:\Users\DAVIDS>tracert www.us.playstation.com

        Traza a la dirección www.us.playstation.com [66.35.205.121]
        sobre un máximo de 30 saltos:

        1 13 ms 7 ms 7 ms 10.213.224.1
        2 8 ms 8 ms 11 ms 10.127.53.197
        3 11 ms 21 ms 24 ms 10.127.8.145
        4 7 ms 13 ms 11 ms 10.127.3.46
        5 * 8 ms 9 ms te4-3.mpd01.mad04.atlas.cogentco.com [149.6.80.109]
        6 17 ms 13 ms 19 ms te7-4.mpd02.mad05.atlas.cogentco.com [130.117.2.57]
        7 34 ms 37 ms 33 ms te4-3.mpd01.par02.atlas.cogentco.com [130.117.2.249]
        8 37 ms 47 ms 40 ms te1-1.ccr01.par04.atlas.cogentco.com [130.117.1.142]
        9 43 ms 36 ms 36 ms Savvis-3561.tlh.giga.parix.net [198.32.247.97]
        10 38 ms 41 ms 37 ms bcs1-so-1-1-0.Parisprx.savvis.net [204.70.193.130]
        11 206 ms 203 ms 208 ms cr2-pos0-0-0-0.sanfrancisco.savvis.net [204.70.192.90]
        12 205 ms 201 ms 200 ms er1-te-2-0-1.SanJose3Equinix.savvis.net [204.70.200.234]
        13 207 ms 199 ms 199 ms hr1-te-2-0-0.santaclarasc5.savvis.net [204.70.200.206]
        14 208 ms 202 ms 202 ms hr1-te-2-0-0.santaclarasc8.savvis.net [204.70.200.226]
        15 209 ms 208 ms 210 ms 204.70.200.22
        16 206 ms 202 ms 216 ms csr3-ve240.santaclarasc8.savvis.net [66.35.194.123]
        17 214 ms 199 ms 208 ms 66.35.207.142
        18 * * * Tiempo de espera agotado para esta solicitud.
        19 * * * Tiempo de espera agotado para esta solicitud.
        20 * * * Tiempo de espera agotado para esta solicitud.
        21 * * * Tiempo de espera agotado para esta solicitud.
        22 * * * Tiempo de espera agotado para esta solicitud.
        23 * * * Tiempo de espera agotado para esta solicitud.
        24 * * * Tiempo de espera agotado para esta solicitud.
        25 * * * Tiempo de espera agotado para esta solicitud.
        26 * * * Tiempo de espera agotado para esta solicitud.
        27 * * * Tiempo de espera agotado para esta solicitud.
        28 * * * Tiempo de espera agotado para esta solicitud.
        29 * * * Tiempo de espera agotado para esta solicitud.
        30 * * * Tiempo de espera agotado para esta solicitud.

        Traza completa.

        • Hasta el salto 17, no veo más problemas, que un ping alto…

          Hasta el salto 17, no veo más problemas, que un ping alto (del orden de 200 ms). A partir de ahí no te deja seguir.

          La última IP, pertenece a SAVVIS (consultado a través de la base de datos de ARIN), por lo que una de dos, o el servidor está filtrado contra pings, o bien hay un problema desde la red de SAVVIS que impide llegar correctamente al servidor. No es probema de la red de ONO. Es problema, al parecer de la red de SAVVIS (en concreto se ve donde empieza, a partir del salto 10 al 11, verás que pasa de 40 ms a 200 ms).

          Un saludo :)

    • puede ser por los servidroes de la ompañia que esten haciendo…

      puede ser por los servidroes de la ompañia que esten haciendo labores de mantenimiento y que esten actualizando contenidos

    • BocaDePez BocaDePez
      6

      hola,yo tengo ono desde hace varios años y no me dio…

      hola,yo tengo ono desde hace varios años y no me dio problemas casi nunca con los juegos,desde hace algunos dias para aka esta caiendose el live desde que actualizaron hace poco los servidores quizas sea eso. (yo lo noto jugando al gears),tambien si tienes router y a la vez bajas cosas con emule o similares lo saturas.los puertos para abrir si tienes router son el udp 88 y el tcp y udp 3074.

      Un saludo.

      • BocaDePez BocaDePez
        6

        Hola foreros... me ocurre exactamente igual en Madrid con…

        Hola foreros... me ocurre exactamente igual en Madrid con ONO y os hablo de psn network con ps3; contrastado que no se trata en mi caso del router ( configurado en dmz y con todo abierto) ni del cable módem ( conectado directamente sin fw vía cable a la consola ). Los tiempos de login eternos , las actualizaciones no bajan, "macrocortes" en medio de las partidas. He probado con una conexión wifi "forane" de jazztel y sin problemas, así que de la tarjeta wifi de la consola tampoco es..

        A ver si alguien ofrece algo más de luz sobre este asunto y no es un tema que nos ocurra con el on-line a unos pocos.

        Saludos