Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
583 lecturas y 9 respuestas
  • Boca de Pez Boca de Pez
    6

    Problemas con wifi thomson twg870

    Buenas, resulta que ya llevo un tiempo teniendo problemas con esto.

    Resulta que hará un par de meses llame a ono porque tenia microcortes en la conexión. Ellos mandaron un técnico que me cambió el aparato de arris que tenia y el router de d-link por el netgear cg3100 (3100 sin la d).

    Esto no solo no solucionó los problemas de los cortes sino que este aparato, cada vez que se cortaba, se quedaba como atascado (por lo que no me funcionaba ni Internet ni el teléfono) y había que reiniciarlo manualmente. Vuelvo a llamar y después de insistirles a ver si era problema de la linea y asegurarme que la linea va bien me instalan el thomson twg870.

    Nuevo problema con el aparato, resulta que al estar funcionando unas 24 horas mas o menos, la velocidad del wifi cae en picado y pasa de los 12 megas que tengo contratados a unos 400 kb.

    Llamo a ono de nuevo y después de cambiarme el canal, quitarle el firewall, reiniciarlo y demás, vaya..parece que funciona..pero no, al rato vuelve a caer la velocidad del wifi.

    Después de conseguir que venga un técnico sin que los del servicio técnico me reinicien el aparato(si lo reinician parece que lo del wifi se arregla y entonces el técnico no te hace ni puto caso) me comenta que tal y cual que esos aparatos a veces les dan problemas y que son los únicos que tienen y son los que están instalando. Me instala un segundo thomson y vuelta a empezar con la misma , mismo problema con el wifi.

    Después de toda la parrafada, ¿Alguien sabe si hay algún modo de poder arreglar esto?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.