BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas con wifi telecable

celtia-astur

Hola a tod@s, tengo un problema con el wifi de telecable ya que me desconecta algunos equipos de la red.

Tengo en casa conectadas 2 Ps3, una por cable y otra por wifi, cuando están las 2 ps3 conectadas y jugando online, la que esta por wifi se desconecta y no deja conectarse hasta que la que esta por cable sale de la red, he probado a poner las dos por wifi y pasa lo mismo, una de las 2 se desconecta.

Ya he probado a resetear y no va, cambio de router y sigue igual.

Mis datos.

ADSL: 15 megas

Router: cisco EPC3925

Distancia de las PS3 del router: 1 al lado, otra a 3 metros.

Un saludo.

BocaDePez
BocaDePez

Misma ip en 2 consolas? fijo que es cosa de sony.

🗨️ 1
celtia-astur

Lo comprobare.

gracias

diegolas

supongo que no usarás la misma cuenta en las 2, verdad?

🗨️ 2
celtia-astur

No, cuentas distintas para cada ps3, una id por maquina, sony es tajante en eso.

🗨️ 1
diegolas

Solo por si acaso :P

De todas formas tiene sentido lo que dice el BocaDePez de arriba, aunque sean 2 ps3 distintas, salen a internet con la misma IP, así que a ojos de sony hay 2 cuentas en la misma IP, y eso estará bloqueado.

Angelus

pon la de cable en el puerto 4 del mta

BocaDePez
BocaDePez

Gracias por las soluciones propuestas, las he probado todas y al final se soluciono a la antigua usanza, manualmente.

Se soluciono poniendo la configuración manual y abriendo puertos.

Meter las ip de forma manual y habilitar upnp en el router.

Bahía para la conexión por cable, 1

Nat: tipo 2

Gracias a todos, espero que esto siente precedente y sirva para alguien mas.