Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
99 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con el wifi de ono

    Contraté el wifi ONO (Zyair B-1000 y Zyair B-220) y me pasa una cosa rarísima y es ke la mayoría de las veces, cuando le doy mucha caña a la conexión (emule o bajar y subir archivos a la vez) se me corta la conexión y la única manera de recuperarla es reseteando el ordenata (además se me queda la luz del dispositivo USB Zyair B-220 encendida sin parpadear). Tambien me pasa ke muchas veces cuando arranco no me lo reconoce y le tengo que enchufar y desenchufar hasta que lo pilla.
    Tengo instalado el XP SP1 y ya lo he formateado 3 veces y sigue ocurriendo lo mismo.
    Solamente me dejó de ocurrir 2 días seguidos en los que hiciera lo que hiciera el emule y la conexión no se cortaban e iban de lujo.

    ¿me lo podeís explicar alguien? ¿llamo a los de ono para ke lo miren?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me estuvo funcionando una semana sin problemas y ahora…

      A mi me estuvo funcionando una semana sin problemas y ahora se me desconecta también cada 2x3... estoy intentando depuerar la configuración del zyair b1000 v2 pero no logro acceder mediante el Asistente de Configuración Web pero no me deja entrar (es del tipo 84.xx.xx.xx) y no del tipo que pone en las instrucciones 192.168.x.x). ¿ Alguien sabe como acceder al zyair mediante web o telnet para depurar la configuración ?

    • Cerrado

      BocaDePez BocaDePez
      6

      yo debo de ser de lo mas inutil, tengo un cable modem…

      yo debo de ser de lo mas inutil, tengo un cable modem motorola surfboard, una estacion Zyair 1000 y el USB 220.
      Si conecto el cable modem directamente me asigna una IP 192.168.X.X ,sin embargo si conecto con Zyair 1000 me asigna una IP 84.X.X.X y no puedo entrar dentro de la red para configurarla.
      Si le instalo el software no puedo navegar .
      Necesito ayuda .....

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me ocurre algo similar a lo vuestro, pero el asunto es…

      A mi me ocurre algo similar a lo vuestro, pero el asunto es que yo tengo como tarjeta Wireless una PCMCIA (ZyAIR B-120).
      Lo curioso es que me estuvo funcionando (1 mes o así) y de repente un día ha dejado de rular.
      ¿Alguna nota que me permita seguir pasando del cable?

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que te pasa es que pierdes la señal de enlace entre el…

      Lo que te pasa es que pierdes la señal de enlace entre el router y el PC. Esto es debido a que hay mucha distancia entre el router y el PC o el edificio en el que estas tien poca cobertura. Para solucionar esto conecgta el ZYZAIR-B220 con el alargador aque viene al usb del ordenador. Una vez hecho esto ve buscando el mejor lugar para colocarlo para que tenga el mejor enlace posible (colocalo en el suelo, encima del monitor.... a mi donde mejor me va es al al lado del altavoz del pc). Esto se ve en propiedades de redes inalambricas y te debe de marcar al menos 3 rayitas. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un wifi ono y no me funciona desde hace tiempo…

      hola tengo un wifi ono y no me funciona desde hace tiempo pero lo conecto al moden y marcha sin problemas.el wifi se colgaba mas que tarzan,ahora ya ni funciona porque no hay direccion IP.....,QUE SE PUEDE HACER PARA QUE ESTO FUNCIONE.
      :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a mi tambien m pasa lo mismo pero no es necesario…

      hola a mi tambien m pasa lo mismo pero no es necesario reiniciar el ordenador x lo menos en mi caso solo tienes k desconectar el cable de corriente del router y volver a conectarlo y acto seguido el usb y volverle a conectar esperas unos segundos y vuelve solo.aunke formatees no vas a conseguir nada y t akonsejo k instales todas las actualizaciones de windows.y aunque yames a ono t viene un tecnico informatico pero no t soluciona nada t dice k las ondas de radio no suelen ser buenas y no se k mas vamos k no t soluciona na.un salud. :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      A MI ME OCURRIA LO MISMO, EL PROBLEMA NO ES DEL ROUTER WIFI,…

      A MI ME OCURRIA LO MISMO, EL PROBLEMA NO ES DEL ROUTER WIFI, NI SIQUIERA DEL WINDOWS.

      EL PROBLEMA ES DEL USB, ASEGURATE DE QUE EL CABLE CON EL QUE CONECTAS EL USB ES EL ORIGINAL NO UN ALARGADOR.

      COMPRUEBA EN LA CONFIGURACION DE HARDWARE QUE WINDOWS NO PERMITA DESCONECTAR ESE DISPOSITIVO PARA AHORRAR ENERGIA.

      TIENES CONECTADO EL USB A UN CONCENTRADOR USB 2.0 ??

      DEL INICIO DEL WINXP QUITA EL PROGRAMA PROPIO DE ZYXEL

      INICIO>EJECUTAR>MSCONFIG (PESTAÑA INICIO)

      ASI TE DARA MENOS PROBLEMAS PERO SEGUIRA FALLANDO.

      MI SOLUCION: COMPRAR TARJETA PCI WIFI SMC

      UN SALUDO Y SUERTE

      • Cerrado

        BocaDePez BocaDePez
        6

        CHAPÓ!!!! he hecho lo ke me dijiste y problema solucionado,…

        CHAPÓ!!!!
        he hecho lo ke me dijiste y problema solucionado, ahora sólo me falla muy muy poquitas veces. Así que es por la mierda des USB, cuando ahorre 20€ me compro la tarjeta PCI. Un saludo y grácias