Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas wifi neutro

    Me pasa algo muy curioso: tengo euskaltel 3 megas, modem webstar, router smcwbr14-g2 que me ha funcionado bien hasta ahora, pero de repente, solo me funciona internet cuando desconecto el wifi, con el wifi puesto internet se para a los 5 minutos de abrir la primera página....
    Pregunto: ¿no será que estos de euskaltel se dan cuenta que NO ES SU WIFI y digamos....me bloquean? ¿que opinais?...Gracias por las respuestas

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      si eso ya lo dije yo que ese router es una mierdilla, smc en…

      si eso ya lo dije yo que ese router es una mierdilla, smc en routers y tarjetas wifi es una porqueria

    • Cerrado

      BocaDePez BocaDePez
      6

      Exactamente, se supone que esto sirve para buscar información…

      Exactamente, se supone que esto sirve para buscar información de temas que nos interesan, y no para que algunes practiquen su habilidad con los insultos. Veamos: netstat-solo estoy yo, ipconfig-correcto(hace 6 meses que lo compré y funcionaba, solo fallaba cuando fallaba euskalel, por cierto 8 visitas de "TECNICOS" jejeje..) Ahora con 3 megas no va nada, ya se que este router da problemas con p2p cuando pasa de las 240 llamadas, pero no uso a diario estos programas. Sigo teniendo la "sospecha" de que algo pasa...la primera semana funcionaba todo perfecto (incluso el e-mule que probe un dia), ahora no puedo ni poner el router, e incluso cualquier p2p me anula la linea..Solo tengo internet reiniciando TODO y sin p2p ni router..ESTO NO ES NORMAL...Agradezco las respuestas (TODAS, incluso las de los "nerviosos") ;-)

      • Cerrado

        [Editado 8/12/06 16:56]

        6

        Buscando por ahi en foros que hablen de tu router, parece que…

        Buscando por ahi en foros que hablen de tu router, parece que tus problemas son bastante comunes.

        Leo que hay actualizaciones de firmware, y aparte tambien hablan de deshabilitar no se que del SPI en el firewall del router.

        Para lo del firmware echa un vistazo a la web de SMC.

        Tambien hablan como te dice Antuan de problemas de temperatura. Leo que alguien con problemas de bloqueos puso el router boca a bajo y se le solucionaron ... ¿?

        Busca en Google por "smcwbr14-g2 lockups".

        Saludos y suerte.

      • Cerrado

        BocaDePez BocaDePez
        6

        Intenta que no le suba mucho la temperatura al router. Yo lo…

        Intenta que no le suba mucho la temperatura al router. Yo lo pondría calzado encima de 4 patas. intenta que circule aire por todo el contorno del router.

        suerte

        antuan

    • Cerrado

      Pregunto: ¿no será que estos de euskaltel se dan cuenta que…

      Pregunto: ¿no será que estos de euskaltel se dan cuenta que NO ES SU WIFI y digamos....me bloquean? ¿que opinais?

      pues opino que eres algo ignorante, es IMPOSIBLE que euskaltel o cualquier otro isp te bloquee nada por no usar el router que ellos te venden

      yo que tu miraria si algun vecino esta conectado a tu wifi y chupando conexion por la cara, tambien puedes instalar en el portatil algun programa para mirar la calidad de la señal y ruido como por ejemplo netstumbler en windows

      de todas formas ese router es una mierdilla asi que tampoco puedes pedir peras al olmo

      • Cerrado

        6

        Y yo opino que se puede decir lo mismo en otro tono, sin…

        Y yo opino que se puede decir lo mismo en otro tono, sin resultar prepotente y sin faltar a nadie.

        Saludos.

        • Cerrado

          que yo tengo tambien un router neutro cabezabuque y la señal…

          que yo tengo tambien un router neutro cabezabuque y la señal es correcta y ni euskaltel ni ningun isp puede hacer nada para que esta sea mas potente o no

          con el portatil me conecto a unos 10 metros con 2 paredes y eso que en el ruter el xmit solo esta a 28, si lo subo a 250 me conecto desde el pagasarri

          y otra cosa mas, por wifi descargo perfectamete a unos 350 de velocidad asi mirar vuestra mierdilla router antes de hablar