Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    PROBLEMAS WIFI NETGEAR C3100D V3 RG

    Hola, tengo un problema, y es que cuando uso el wifi en el movil durante un tiempo el router pierde la conexion...creo que se reinicia entero directamente...siempre que lo uso ha sido sin algun ethernet contectado en ese momento, no se si tiene algo que ver...y en el wifi ya he probado varios canales y nada...alguna solucion??

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Has probado a cambiar de canal? A mi me pasaba eso. A mi se…

      Has probado a cambiar de canal? A mi me pasaba eso. A mi se me desconectaba cada dos por tres.

    • Yo el problema que tengo que no se si sera el mismo que el…

      Yo el problema que tengo que no se si sera el mismo que el tuyo.

      Es que el PC funciona perfectamente por cable, pero el movil a veces pierde la señal y si descontectas y conectas el wifi del movil o esperas un rato la vuelves a tener. Es culpa de este router. He probado a poner el netgear en modo bridge y usar otro router antiguo y no he tenido ningun problema con el wifi en el movil

      • BocaDePez BocaDePez
        6

        Es algo similar lo que me pasa...estoy viendo la NBA en el…

        Es algo similar lo que me pasa...estoy viendo la NBA en el movil por wifi y de repente cuando pasan x minutos pierdes la conexion y a los minutos vuelve, a veces se me ha reiniciado el router entero y otras veces no, pero la conexion se pierde siempre tras un tramo de tiempo...siempre que lo hago ya tengo todos los ethernet apagados que a lo mejor tiene algo que ver, cosa sin sentido, pero es que no se me ocurre nada mas...tendre que pillarme un router neutro normalito que sera 200 veces mejor que esta mierda porque vaya tela...

        • A mi no se ha llegado nunca a reniciar el modem xq mi…

          A mi no se ha llegado nunca a reniciar el modem xq mi ordenador de sobremesa me lo hubiera dicho al conectar y descontectarse la ethernet.

          Asegurate que tienes desactivadas todas las opciones del router de ahorro de energia. A mi lo del microcorte wifi me pasa con 2 moviles diferentes asi q si q es del router y hay q esperar o si desconectas y conectas el wifi del movil vuelve a funcionar bien. Se comenta que van a sacar una actualizacion en los proximos dias a ver si va mejor.

          De todas maneras yo tengo un router que tendra ya sus 5 años bastante antiguos y funciona mejor q el netgear asi que una opcion es comprarte un buen router y configurar el netgear como cablemodem q es el modo bridge. Yo no utilizo el router antiguo xq si le das caña no pasa de 25MB pero por lo demas iba perfecto incluido el wifi cn movil