Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 8 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con el wifi del netgear 3100 al pasar a 30 MB

    Hola a todos.

    He realizado el paso de 12 mg a 30 y me han cambiado el modem al netgear 3100 y fracaso absoluto.

    El wifi en cuanto salgo de la habitacion pierde la señal. He probado todos los canales y la velocidad y nada de nada. En el iphone por ejemplo estaba a tope de señal con el anterior pero con este en cuanto me alejo nada de nada.

    Me consta que muchos han tenido este problema con este modelo y algunos han conseguido solucionarlo.

    ¿Alguien me podria echar un cable?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Conecto el portatil por wi-fi le meto la clave y ok, pero se…

      Conecto el portatil por wi-fi le meto la clave y ok, pero se me conecta y desconecta y ademas haciendo un test me da 300 de bajad y 400 de subida ademas va lentisimo cuando va....

      Que tengo que hacer ? me imagino que sera tema de entrar en el router no? o es que es asi de malo este router, tengo que hacer eso que he leido de poner otro router y que pase por este dejando el netgear anulado? pedir un camble modem y uno neutro? es pero que sea solo configurar porq no quiero tanto lio. Pero joer no entiendo porque hay que meterle mano a todo y no va directamente una vez metida la clave, entiendo que si te dan este modem es porque va bien si no para que lo dan?

    • BocaDePez BocaDePez
      6

      Pues al final me han cambiado el router y algo a mejorado,…

      Pues al final me han cambiado el router y algo a mejorado, pero sigo con problemas. Donde antes el iphone me pillaba señal al 100% ahora besta al 20% y en lugares como la habitacion directamente no pilla señal(se fastidio lo de escuchar la radio por las noches via wifi).

      A si pues como ono no me lo soluciona lo hare yo.

      Posibles soluciones:

      -Desactivar el wifi del netgear 3100 y conectar al router un router neutro o algun tipo de enlace wifi.

      En este caso me gustaria saber cual me recomendais (imprescindible una buena señal), deberia dar señal a dos equipos.

      -Conectar el webstar 2320 que tengo y usarlo de wifi .

      Esto lo he intentado y curiosamente el portatil me se conecta via wifi y navega pero el iphone se conecta, pero no navega.

      -Comprar por mi cuenta un router wifi bueno para no tener que usar dos aparatos y que ono me lo active. No se si esto se puede hacer

      Gracias por vuestra ayuda estoy un poco desesperado con este tema por lo que agradezco cualquier sugerencia

    • Yo he podido comprobar que la forma en la que esta puesto el…

      Yo he podido comprobar que la forma en la que esta puesto el aparato importa y mucho. Si le tienes en vertical prueba a ir girandole a ver como consigues mejor velocidad. En mi caso lo mejor ha sido quitar el soporte que lo mantiene en vertical y dejarlo posado en horizontal.... de esta forma pase de una intensidad de señal del 20% a un 70% (configurado en 300, WPA2 AES y a 20 metros de distancia con paredes y puertas)

      Para quitar el soporte, tal y como esta posado solo tienes que aguantar la base con una mano y tirar del aparato hacia arriba con la otra. Por probar no se pierde nada ;)

        • Algunos deben estar chungos como dices tu, el que he probado,…

          Algunos deben estar chungos como dices tu, el que he probado, poniendolo en solo 300mbit que no se que modo realmente será, si solo N a 5ghz o como, llegaba a conectar a 270mb pero luego el test de BA solo llegaba a 80mbits.