Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas Wanadoo Speedpack Zyxel Prestige 630 y XP

    Hola a tod@s.

    Llevo tres días con mi Wanadoo Speedpack (tardaron 30 días en entregármelo) Zyxel Prestige 630 y estoy hasta las narices.
    Mi Pc:
    • Hp Pavilion Atlhon 1Gb
    • 512 megas
    • Windows XP Professional.

    Conecta de maravilla, navegas a toda leche, pero cuando menos te lo esperas el modem se queda frito o se apaga. Contacte con el servicio técnico de Wanadoo y me han dicho de todo, desde cambiar los cables de puerto, actualizar el chipset Via de la placa base, reinstalar el controlador unas cuantas veces, desactivar cualquier ahorro de energía (incluidos los de dispositivos USB y el del propio Zyxel) , desactivar el firewall Norton (el que ellos regalan), desinstalarlo mas tarde y por último, bajarme el nuevo driver de Zyxel para Xp. Este driver tiene tantas configuraciones que no se ni cual ponerle.

    Es una pena, pero es así de crudo. Esta tarde me pondré otra vez tonel tema. Si encuentro una solución la posteare en el foro. Claro esta, también se admiten ayudas y sugerencias.

    Un saludo,
    Strategia.

    strategiagummer@hotmail.com

    PD: si a alguien le sucede lo mismo, hacédmelo saber por favor. Tal vez encontremos una solución.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ami se m apaga el modem cada dos por trs, sobre todo al abrir…

      Ami se m apaga el modem cada dos por trs, sobre todo al abrir el kazaa o al "intentar" jugar al counter, puesto k cada vez k va a unirse a una partida, se cuelga! La verdad sk nose ni cm se actualizaa el chipp d la placa bse, ni cm se ace lo d kitar el aorro d energia!
      tengo un amd athlon a 900 y win98.
      Ayudas a pitytorres@hotmail.com

      asias :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      El ordenador que tienes es una castaña y el amd es una mierda…

      El ordenador que tienes es una castaña y el amd es una mierda por que tiene muchas incompatibilidades con los controladores de la placa base que administran los recursos del sistema que se ofrece a los puertos usb, por lo que no me estraña que teniendo windows xp que es otra mierda y tu amd cagon, tengas o no problemas.
      Lo que tienes que hacer es actualizar previamente tu controlador de bus serie universal con el 4in1 y luego instalarte windows 98, seguro que no te falla más y no tienes ningún problema.
      De ser así, pues ya lo unico que te queda es o darte de baja o comprarte un router adsl que seguro que no dá problemas con nada.
      Siento el comentario sobre tu ordenador pero es realidad pura, los amd no valen pa ná, funcionan bien pero cuando tiene problemas con una cosa, puffff ya puedes ir listo macho.
      Bueno un saludo.
      Fumungus.

      • Cerrado

        Perdona una cosa.... pero sinceramente yo tengo un AMD y…

        Perdona una cosa.... pero sinceramente yo tengo un AMD y funciona de perlas. Es cierto he tenido algunos problemillas con incompatibilidades .. pero ha sido debido a una tarjeta de red que lo complicaba todo.

        Sinceramente diras que INTEL es mucho mejor y tal , pero eso es una patraña ... fijate que las CPU de AMD dan mas rendimiento que una CPU de INTEL . Y esta comprobado que a igual procesador , da mejor rendimiento un AMD.

        En cuanto a los modems USB de adsl son una puta mierda , almenos la mitad de la gente que conozco .. se ha cambiado rapidamente para router.

        En cuanto a SO.... tanto XP con 2000 seran todo lo tecnicos que quieras... pero sinceramente ... no valen una mierda. Donde este el w98 ... (a1k tampoco vale mucho la verdad )

        Para resolver el tema de USB .... a ver... a un compañero mio le pasaba , que al cabo de una semana de instalado los drivers... y estar bajando , se le colgaba el ordena cosa mala. Fue cambiar el Modem .. por un router .. y miralo , ahora ya no reinstala el ordena cada semana.

        O sea , que la solucion es esta : Pedir un router ... ( a lo mejor mas caro ( a1k en eresmas te lo dan gratis en lugar de un modem )) y dejarse de modems. Eso si .. con el router es mas divertido , ya que se tiene que configurar para mas cosas.

        Animoooooo
        :-D :-D :-D :-D :-D 8-) :-D :-D :-D :-D

    • Cerrado

      6

      Yo uso winxp y me pasa exactamente lo mismo, he deshabilitado…

      Yo uso winxp y me pasa exactamente lo mismo, he deshabilitado lo de administracion de energia en todos sitios, en los ubs, en el host y de vez en cuando, de forma aleatoria me pasa eso. Con win2000 o winme no sucede esto.

      Otra cosa, los drivers del zyxel pa xp son una kk, pq me cuelgan el windows un monton, cosa que no pasa con el win2000.

    • Cerrado

      Mi padre tiene el mismo modem i de la misma compañia. El…

      Mi padre tiene el mismo modem i de la misma compañia. El speed pack e wanadoo. A el le funciona perfectamente y no se le quaeda "frito".
      Has llamado al servicio tecnico y te han dicho que lo intentaras todo. Llama otra vez y diles que te envien un nuevo modem. (todo puede ser error de fabrica) y lo pruebas.
      Esperemos que te vaya bien.

      P.D.: Sorry por las faltas =P

      • Cerrado

        BocaDePez BocaDePez
        6

        Mira, a mi me pasaba lo mismo...mire en mil foros y vi que…

        Mira, a mi me pasaba lo mismo...mire en mil foros y vi que habia gente que lo solucionava actualizando la bios de la placa VIA y poniendo los nuevos drivers del VIA4InONE...

        Yo lo hice, y nunca me funcionó. Al final lo uso en Windows2000 y ME, ya que bajo linux tampoco no hay problema.

        Si te lo cambian por otro modelo avisa porfa!