Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Problemas al volver a 6MB + llamadas

    Buenas a todos
    Vereis, hara cosa de 2 meses me di de alta en la promocion de todo en 1, con 6mb+llamadas+tv. Nada, me vino el tecnico, me lo configuro todo bien, pero habia un pequeño problema..por lo visto no cogia suficiente ancho de banda, bien sea por la centralita o bien por otras cosas..El hecho es que me di de baja pq no me convencia en absoluto, asi que volvi a lo que tenia antes..6mb+llamadas (pagandole el mantenimiento de linea a telefonica).
    Desde ese momento nose, veo que todo lo que tenia es como si estuviera capado, emule con id baja (puertos abiertos tanto en router como en modem). Estos son mis datos:

    Ancho de banda (ascendente/descendente) [kbps/kbps]: 736 / 4.288
    Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 1,00
    Potencia de salida (salida/entrada) [dBm]: 12,5 / 19,5
    Atenuación de línea (salida/entrada) [dB]: 25,5 / 44,0
    Margen SN (salida/entrada) [dB]: 8,0 / 9,0
    Identificador del proveedor (local/remoto): TMMB / GSPN

    Esta todo configurado como antes de pasarme al todo en 1, pero hay continuas caidas de red. Sabeis pq puede ser? O si a alguien le ha pasado lo mismo...

    Muchas graciass

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • revisa la instalación interior o prueba en el ptr, aunque la…

      revisa la instalación interior o prueba en el ptr, aunque la atenuación es un poco alta, deberías de llegar sin problemas a 7-8 megas

    • BocaDePez BocaDePez
      6

      Eso que tienes NO es el todo en 1. El todo en 1 tiene línea…

      Eso que tienes NO es el todo en 1.

      El todo en 1 tiene línea orange + llamadas + adsl (hasta 20 Mb :-P ) + televisión (si tienes cobertura).

        • BocaDePez BocaDePez
          6

          Mm a ver, os pongo la sincronizacion actual: Modulación:…

          Mm a ver, os pongo la sincronizacion actual:

          Modulación: G.992.1 Annex A

          Info de PVC (VPI.VCI): 8.35
          Tipo: PPPoE

          Junto con los valores anteriores. El modelo del router es el thomson 530 v6, que tiene una salida ethernet y una usb. Lo que hice fue comprar un router inalambrico cisco linksys WRT54GL, de forma que lo tengo puesto asi:

          Roseta Thomson 530v6 Router WRT54GL 2PCs

          El WRT54GL lo conecto tanto al de sobremesa como al portatil, es el que proporciona las ip's en el rango 192.168.1.x.
          El que provee de internet es el thomson. Actualmente tengo el modo del cisco linksys en modo gateway..es correcto?
          Los puertos los tengo abiertos en los 2 sitios..asi que problema de eso no creo k sea..si acaso en la configuracion..pero sk ya me perdio un poco.

          Muchas gracias por las contestaciones !!