Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

problemas de volocidad

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi me pasa lo mismo, no se que le pasa al 1449 que ultimamente comunica demasiado, en la coruña zona calle barcelona

🗨️ 1
undertaker75

sera que como ahora la han vendido ya no quieren saber nada.Tendran un fallo en toda la red como siempre para que no se le de el coñazo,descuelgan el telefono

BocaDePez
BocaDePez

a mí también me está pasando, sólo me entra en algunas páginas y lento... por suerte este foro va :D

vivo en Santiago de Compostela, zona Fontiñas

🗨️ 6
BocaDePez
BocaDePez

dara la cara quecheparece y que contara esta vez y en ningun lado pone nada de la averia ni cuando llamas ni en la pagina web, estaran celebrando la venta

🗨️ 5
BocaDePez
BocaDePez

Lo mismo en A Coruña, zona Adormideras

🗨️ 4
undertaker75

estoy ahora con los de r haber que me dicen

🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi también ahora desde hace media hora me va fatal la conexión. Oleiros

🗨️ 5
undertaker75

es una verguenza me quieren mandar un tecnico a casa.dicen que mi router esta online.jaajaj online estan ellos.Le hes dicho que es una averia general y ni caso

🗨️ 1
BocaDePez
BocaDePez

tendran ya el cupo de averias masivas de este mes y no queran abrir otra

majara

Zona Ferrol. Tambien va fatal

Saludos

BocaDePez
BocaDePez

A mi ya me vuelve a funcionar después de media hora de altibajos, Santiago zona Fontiñas

🗨️ 1
BocaDePez
BocaDePez

Rctifico, parecía que ya funcionaba pero no, simplemente cargan algunas páginas que antes no lo hacían, pero otras tantas siguen sin cargar. Tampoco tengo Messenger.

cjescudero

En Coruña, zona Los Rosales, también iba mal. Lo que peor me iba era la resolución de DNS. Me he hartado y me he pasado a los servidores de DNS de google (8.8.8.8 y 8.8.4.4).

🗨️ 10
BocaDePez
BocaDePez

En lugo pasa lo mismo. DNS fatal.

undertaker75

lo cojonudo es que no tienen ni idea de nada de lo que pasa.

Que pasa es que solo llamo yo al 1449? el telefono de la esperanza

🗨️ 1
BocaDePez
BocaDePez

comunica y me costo pero por la pagina consegui abrir un parte de averia que en una hora se pondrian en contacto conmigo aveer si es verdad

BocaDePez
BocaDePez

Cierto, cambiando las DNS parece que va mejor, los del servicio técnico se están luciendo.

🗨️ 6
undertaker75

como se cambia las dns,por que vamos esto no va nada.solo funciona esta pagina.jajaaj

🗨️ 1
cjescudero

La semana pasada ya me ocurrió algo similar con el DNS (jueves por la noche) y a punto estuvieron de enviarme un técnico (llegaron a decirme que se trataba de un problema de señal)...

🗨️ 3
BocaDePez
BocaDePez

aqui en monte alto igual de mal

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
alesgrim

El servicio de atención al cliente desde hace unas semanas es muy deficitario.

Hoy les he llamado por la tarde, y tardaron más de media hora en coger el telefono. Eso si que es servicio de atencion al cliente de calidad, estuve esperando cuanto tiempo tardarian, más que nada porque la ultima vez que me paso, no aguanté más y colgué.

El problema de las dns de R, ya pasa desde hace unos dias, hoy se lo comunique al sat, o es que no tienen idea, o es que pasan olimpicamente del asunto, contestando de mala manera, que si no hay quejas, es que a los demás les funciona bien y a mi no, como quien el problema es mio. Ya veo, en fin lamentable.

A mi el problema se me acompaña de cortes en internet cada X tiempo, veo que el navegador se queda sin conexión, y de ahi a un minuto o asi, se reinicia el moden, por lo que cada x tiempo estoy unos minutos sin conexion, si quiero descargar algo grande, o que no sea reanudable, olvidate... ¿A alguien más le pasa? Supongo que el problema este de los cortes, es de la cabecera dichosa.

Un saludo

🗨️ 11
BocaDePez
BocaDePez

pues parte por internet desde la pagina de ellos cuando no puedas por el telefono

undertaker75

Esto es de cachondeo,he hablado hace 15 minutos con 5 operadoras y no tienen niguna de las cinco ni puta idea y lo más lamentable de todo ello es que me achacan a mi mismo el problema.Es una autentica verguenza como tratan al cliente,

🗨️ 9
quecheparece

Disculpad por todos los problemas. Ya tienen noticia desde el departamento técnico y sabemos de algunas páginas donde la navegación va mal (Facebook, Hotmail...), por lo que se ha abierto una incidencia y se va a mirar el tema. Lo dicho, disculpas y esperamos resolverlo lo antes posible.

🗨️ 8
BocaDePez
BocaDePez

por la zona de Miño tambien fatal. No puedo entrar en la página de yahoo ni para ver el correo.

BocaDePez
BocaDePez

Pois menos mal, aínda que despois de hora e media, por fin se dan conta de que algo pasa. Pois agora a esperar toca a ver se non é moito... Haberá que ver unha peli :-) Ou seguir conectado a través de Android.

🗨️ 2
alesgrim

Ir van mal casi todas las webs, y el problema no es de hoy, lleva bastantes dias, por no decir semanas.

ejemplo

Haciendo ping a marca.com [193.110.128.199] con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 193.110.128.199:
    Paquetes: enviados = 4, recibidos = 0, perdidos = 4
    (100% perdidos),

--------------------------------------------------

Traza a la dirección marca.com [193.110.128.199]
sobre un máximo de 30 saltos:

  1    30 ms    39 ms    43 ms  10.128.0.1
  2    31 ms    31 ms    29 ms  213.60.113.65
  3    29 ms    28 ms    28 ms  10.2.203.99
  4    32 ms     *       32 ms  te1-3.ccr01.cbp01.atlas.cogentco.com [149.6.150.
89]
  5    40 ms    43 ms    39 ms  te8-8.mpd02.mad05.atlas.cogentco.com [130.117.0.
105]
  6    41 ms    43 ms    40 ms  vl3494.mpd01.mad05.atlas.cogentco.com [130.117.2
.37]
  7    44 ms    40 ms    40 ms  mundinteractivos.demarc.cogentco.com [149.6.150.
222]
  8     *        *        *     Tiempo de espera agotado para esta solicitud.
  9     *        *        *     Tiempo de espera agotado para esta solicitud.
 10     *        *        *     Tiempo de espera agotado para esta solicitud.
 11     *        *        *     Tiempo de espera agotado para esta solicitud.
 12     *        *        *     Tiempo de espera agotado para esta solicitud.
 13     *        *        *     Tiempo de espera agotado para esta solicitud.
 14     *        *        *     Tiempo de espera agotado para esta solicitud.
 15     *        *        *     Tiempo de espera agotado para esta solicitud.
 16     *        *        *     Tiempo de espera agotado para esta solicitud.
 17     *        *        *     Tiempo de espera agotado para esta solicitud.
 18     *        *        *     Tiempo de espera agotado para esta solicitud.
 19     *        *        *     Tiempo de espera agotado para esta solicitud.
 20     *        *        *     Tiempo de espera agotado para esta solicitud.
 21     *        *        *     Tiempo de espera agotado para esta solicitud.
 22     *        *        *     Tiempo de espera agotado para esta solicitud.
 23     *        *        *     Tiempo de espera agotado para esta solicitud.
 24     *        *        *     Tiempo de espera agotado para esta solicitud.
 25     *        *        *     Tiempo de espera agotado para esta solicitud.
 26     *        *        *     Tiempo de espera agotado para esta solicitud.
 27     *        *        *     Tiempo de espera agotado para esta solicitud.
 28     *        *        *     Tiempo de espera agotado para esta solicitud.
 29     *        *        *     Tiempo de espera agotado para esta solicitud.
 30     *        *        *     Tiempo de espera agotado para esta solicitud.

Traza completa.
alesgrim

Traza a la dirección google.es [209.85.229.104]

sobre un máximo de 30 saltos:

1 28 ms 32 ms 30 ms 10.128.0.1
2 30 ms 30 ms 31 ms 12.113.60.213.static.mundo-r.com [213.60.113.12]

3 45 ms 28 ms 31 ms 10.2.203.100
4 33 ms 33 ms 33 ms te2-3.ccr01.cbp01.atlas.cogentco.com [149.6.32.1
]
5 40 ms 50 ms 40 ms te9-8.mpd02.mad05.atlas.cogentco.com [130.117.49
.173]
6 65 ms 66 ms 63 ms te7-5.mpd02.par01.atlas.cogentco.com [130.117.0.
178]
7 75 ms 78 ms 76 ms te1-7.mpd02.lon01.atlas.cogentco.com [130.117.0.
181]
8 99 ms 96 ms 100 ms google.lon01.atlas.cogentco.com [130.117.14.90]

9 78 ms 76 ms 76 ms 64.233.175.27
10 83 ms 79 ms 99 ms 66.249.95.173
11 330 ms 83 ms 82 ms 209.85.251.231
12 * * * Tiempo de espera agotado para esta solicitud.
13 84 ms 82 ms 84 ms ww-in-f104.1e100.net [209.85.229.104]

Traza completa.

Hasta google resuelve lento...

alesgrim

C:\Documents and Settings\xxxx>ping facebook.com

La solicitud de ping no pudo encontrar el host facebook.com. Compruebe el nombre
y vuelva a intentarlo.

Es decir ya no es capaz de resolver la ip. En fin, se lo comunicas despues de tenerte media hora esperando y aun encima dando a entender que el problema es mio, que solo me pasa a mi. Patetico.

Con el paro que hay y los hijos de los enchufados "trabajando" en el sat, dan cada respuesta que es digna de hacer un libro.

alesgrim

A estas horas 12:33 la navegacion es mas o menos fluida, pero aun detecto problemas con los dominios (cogidos al azar):

Haciendo ping a marca.com [193.110.128.199] con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 193.110.128.199:
    Paquetes: enviados = 4, recibidos = 0, perdidos = 4
    (100% perdidos),

C:\Documents and Settings\pepe>ping facebook.com

Haciendo ping a facebook.com [69.63.181.12] con 32 bytes de datos:

Respuesta desde 69.63.181.12: bytes=32 tiempo=206ms TTL=243
Respuesta desde 69.63.181.12: bytes=32 tiempo=202ms TTL=243
Respuesta desde 69.63.181.12: bytes=32 tiempo=201ms TTL=243
Respuesta desde 69.63.181.12: bytes=32 tiempo=209ms TTL=243

Estadísticas de ping para 69.63.181.12:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 201ms, Máximo = 209ms, Media = 204ms

C:\Documents and Settings\pepe>ping yahoo.com

Haciendo ping a yahoo.com [67.195.160.76] con 32 bytes de datos:

Respuesta desde 67.195.160.76: bytes=32 tiempo=124ms TTL=50
Respuesta desde 67.195.160.76: bytes=32 tiempo=155ms TTL=50
Respuesta desde 67.195.160.76: bytes=32 tiempo=149ms TTL=50
Respuesta desde 67.195.160.76: bytes=32 tiempo=147ms TTL=50

Estadísticas de ping para 67.195.160.76:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 124ms, Máximo = 155ms, Media = 143ms

C:\Documents and Settings\pepe>ping hotmail.com

Haciendo ping a hotmail.com [64.4.20.169] con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
BocaDePez
BocaDePez

A mi ahora mismo me va de pena. Santiago

🗨️ 3
BocaDePez
BocaDePez

dios, esto es insoportable, no hay quien navegue, pero a final de mes no veo ningun descuento en la factura

🗨️ 2
undertaker75

es que ni te informan en la pagina web de R de que hay una averia.

Menos mal que esta pagina abre que si no!!!

BocaDePez
BocaDePez

ni lo veras, no saves lo que costo por ejemplo abrir esta averia, de la anterior para no avisar cuando llamas o en la pagina web que se soluciono en 15 minutos, en esta singuen sin avisar no se que disculpa daran esta vez, lo de prometer lo saven bien pero lo de cumplir no se ve por ningun lado

fervigo

Por aquí también la cosa mal mal.

🗨️ 6
BocaDePez
BocaDePez

En Lugo más de lo mismo, paso lo mismo que hace unas semanas cuando dejo de funcionar y llamar al servicio de atencion al cliente era una odisea.

No carga la mitad de las paginas, ufff R se esta convirtiendo en operador mas, con lo bien que funcionaba y con lo bien que funcionaba el servicio de atencion y ahora es un desastre todo. Me voy dar de baja mañana mismo lo siento, pq no tienen ni la decencia de poner en su web los problemas que ocurren.

🗨️ 5
undertaker75

llevo mas de 3 horas sin poder navegar,y creo que hoy ya no lo solucionan.

🗨️ 4
undertaker75

parece que ya va,ya empieza a ir bien,zona de cambre

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Master-AS

Esto ya es de pena. Tooooodo lento, fatal, recargando las páginas mil veces...

Algún colega ya me decía que hacía días que le iba mal conexión de R, yo no lo notaba, pero hoy ya ha debido ser un cataclismo.

Sólo diré que en apenas un par de meses me estoy llevando varias decepciones juntas por parte de R, sin ninguna buena nueva.

PD: sigue yendo mal en Santiago.

🗨️ 1
Marcos88
1

Pues yo he posteado hace 1 mes en Lentitud, cortes, Streaming youtube muy bajo, etc

los problemas que ahora se estan viendo con mas claridad, lo de siempre, hasta que no se desborde las cosas no hacen nada...

GLITHER

primero los bajones de pin y ahora la velocidad

pd: estoy navegando con 500 kbs de bajada (tengo 6 mb contratados)