BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

PROBLEMAS VODAFONE ADSL + LLAMADAS

BocaDePez
BocaDePez

Buenas,

Hace mas de un mes que contrate el servicio. El adsl funciona a la perfeccion, pero la telefonia fija no, solo funciona colocando un telefono a la salida del router y el sonido es con mucho ruido. En el resto de las rosetas de la casa no funciona ningun telefono. Antes con telefonica todo iba perfecto. En el 22155 me dicen que es un problema mio de la linea interna, pero yo la linea interna no la he tocado.

No sera que hace falta telefonos voip?

Por que funciona en el router, con un sonido malo y en el resto de la casa no?

Como lo soluciono?

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
lema442

El telefono solo te va a funcionar conectado al router, no te molestes en ponerlos en rosetas, comprueba los conectores.

🗨️ 1
Mocho

Eso no es así.

BocaDePez
BocaDePez

Ya funciona mejor desde el router con un telefono nuevo, mas moderno.

¿Como que no va a funcionar desde las rosetas?. ¿Por?. A mi nadie me dijo nada de eso ni esta escrito en ningun sitio.

BocaDePez
BocaDePez

Y el fax no va a funcionar?

Mocho

Si todavía sigues funcionando con el usb por 3G tienes que conectar el teléfono al router.

Si ya tienes el adsl por cable, el router debe reinyectar la voz al resto de las rosetas de la casa, pero tienes que poner un microfiltro a cada teléfono. Todo eso lo tienes perfectamente explicado, dibujos imcuídos, en la guía de instalación que viene con el router. Si no funciona hay un problema, que puede estar en el router, el cableado o el propio teléfono que utilices.

El fax depende de bastantes factores, cuando lo tengas todo funcionando haz la prueba.

🗨️ 1
BocaDePez
BocaDePez

A mi me ocurre lo mismo que a vosotros, pero yo he estado mas de un mes desde mi alta con todo ok y desde hace tres dias no tengo fijo. Desde el servicio tecnico no saben que pasa, pero ni reiniciando ni haciendo no se que no consigo tener fijo.

Si alguien sabe algo acerca de esta incidencia que postee.

UN saludo

BocaDePez
BocaDePez

Yo tengo el misemo problemas desde hace 20 dias. Estoy cansado de llamar al telf. de atencion al cliente, que te tengan mas de una hora haciendo pruebas, reiniciando el router, etc. y al final nada. LLevo 6 meses con telefono en todas las rosetas sin ningun problema y de buenas dejan de funcionar. Lo ultimo que es un problema interno ¡y una mierda para ellos¡ yo no he tocado nada y me estoy pensando pasarme otra vez a telefonica sin cumplir el tiempo de permanencia. ¿con cuanto me sancionan por hacer una portabilidad a telefonica?

Gracias

🗨️ 1
BocaDePez
BocaDePez

Para ver con cuento te sancionan puedes acceder a mi vodafone. En el apartado "mis datos", te ofrece información del tiempo que te falta de permanencia, así como el importe de la penalización

BocaDePez
BocaDePez

Solo funciona a traves del router y el fax no funciona. Nada pone en el contrato de que sea voip y que sea incompatible con el fax.

🗨️ 2
bios

Las dos cosas que mencionas, no son ciertas

willko

Yo tengo Vodafone adsl y el telefono por voip desde hace mes y medio mas o menos y el telefono funciona en toda la casa tengo 3 telefonos y un fax y todo funciona perfectamente, llama al SAT a ver que le pasa a tu linea pero con Vodafone deben funcionar los telefonos en todas las rosetas ya que el router reinyecta la voz y el fax es compatible con Voip.

Saludos.

BocaDePez
BocaDePez

Quiero hacer una prueba con otro router vodafone a ver que sucede.........igual es problema del router y estos mamomes lo saben y no me lo cambian. Como he dicho antes yo me he tirado unos 6 meses con telofono en todas las rosetas y sin problemas, pero de buenas a primera ha dejado de funcionar y no me dan solucion. Ya os contare.

BocaDePez
BocaDePez

Yo tenía el mismo problema. Tengo VoIP y una serie de teléfonos distribuidos por toda la casa en distintas rosetas. Llamé al servicio técnico y el problema, aparentemente, estaba en el filtro que tenía conectado al Router 556a. Conecté directamente el cable telefónico al router (sin el filtro) y volvió a funcionar el teléfono en toda la casa. No me lo explico porque siempre tenia el filtro a entrada/salida de Phone 1.

🗨️ 1
Mocho

Pues te funcionaba de casualidad, los filtros se ponen en los teléfonos, nunca en el router.

BocaDePez
BocaDePez

Yo tengo el mismo problema, la reinyección automática no me funciona y ADSL ya va por la cuarta reclamación. La única forma que funciona el teléfono bien es conectado a phone 1 un teléfono DECT inalámbrico dual a cuya estación asocias hasta cuatro terminales independientes que repartes por la casa y adios rosetas, salvo la que conectas el router...que ya lleva dos días muda. Increíble.

BocaDePez
BocaDePez

Hola..a mi me pasa lo mismo...has conseguido solucionarlo? te agradeseria que me dijeras si conseguiste solocion.

gracias

🗨️ 3
BocaDePez
BocaDePez

Vamos a centrarnos en como funciona el teléfono en Vodafone.

La línea de teléfono de Vodafone funciona por VoIp, o lo que es lo mismo, telefonía digital. Este lo provee el propio Router. Bien, el router te ofrece teléfono por dos métodos, por la parte posterior donde pone Phone1 (Phone2 esta deshailitado) y por las rosetas de la casa por medio de reinyección, que no es más que el propio Router reparta por la misma línea del teléfono y va de nuevo a las rosetas.

Si tienes ruido aun conectando en Phone1, es porque la reinyección esta habilitada y esta metiendo ruido del exterior. Si no quieres ruido y te funcione bien en Phone1, llamas al servicio técnico y les dices "Quiero que me quiten la reinyección del router, solo uso teléfono en Phone1". Te lo hacen en 5min y te reinician el router.

Si quieres saber si la línea de tu casa no tiene problemas, tendrías que subir PTR, conectar Modem 3G y conectar el teléfono en una roseta y ver si hay ruido. Si no hay ruido y con PTR bajado SI, tienes que llamar y decir que del exterior tienes ruido.

🗨️ 2
bios

Independientemente del reflote

"telefonía digital" ?¿?¿?¿?¿

"Si tienes ruido aun conectando en Phone1, es porque la reinyección esta habilitada y esta metiendo ruido del exterior" ¿?¿??¿

Los manuales que te han enseñado, no van muy finos...

En fin. Cierren, por favor.

Ari

Este tema tiene ya más de un año y los reflotes de temas tan antiguos no se permiten en es esta página. Si tienes alguna duda o algo más que aportar con respecto a este tema, puedes abrir el tuyo propio :)

Saludos y cierro por arqueología