Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 10 respuestas
  • [Editado 30/07/11 14:45]

    Problemas con videollamadas Messenger y mensajes

    Hola

    Tengo ono 50 megas con router netgeary tengo algunos problemillas con videollamadas del messenger y cuando escrbo mensajes-

    -Videollamadas: Nunca me va a la primera vez que envio una llamada,sale unos segundos la imagen y se corta,pero cuando hago el segund intento ya no pasa y tambien tengo problemas que cuando ampplio a pantalla completa en el messenger la imagen se congela la mayoria de las veces como si no tuviera lo suficiente ancho de banda.

    Mensajes: Algunas veces cuando escribo por ejemplo en el msn 4 o 5 lineas de texto a la persona esta solo recibe la mitad de lo que escribo.

    He comprobado q solo me pasa con personas de Ono a Ono

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo hace unos meses tambien tuve problemas con Windows Live…

      Yo hace unos meses tambien tuve problemas con Windows Live Messenger y ONO, a mi se me oia pero no habia manera de ver la imagen, y le dia vueltas y vueltas, al final fue que Windows Llive Messenger no estaba actualizado, yo pensaba que tenia la utlima version, le daba al progama que actualizara y me decia que tenia la ultima version, hasta que nos dio por comparar las versiones entre los dos ordenadores y las dos eran diferentes, nos bajemos la version de la web de Microsoft, entonces miremos que coincidieran las versiones de Windows Live Messenger y todo funciono perfectamnete. Por una burrada como esta, las vueltas que tuvimos que dar. Saludos

      Test de Velocidad
      http://speedtest.ookla.com/result/1924905458.png

    • probar en herramientas/opciones/conexion, hara un chequeo y…

      probar en herramientas/opciones/conexion, hara un chequeo y ver lo que pone. O sino activar el upnp en el router y probar. Puede ser que bloquee puertos del messenger. O probar a desactivar antivirus, firewall que tengais y a ver que pasa. O tambien reiniciar a prueba de errores con red y probar el messenger, si funciona bien, pues sera de algun antivirus, o cortafuegos instalados o algun que otro programa cutre.

      • he visto que hay foros en esta web sobre problemas de…

        he visto que hay foros en esta web sobre problemas de messenger y ono, hablan de cambiar el mtu, buscar en los foros y ver si os ayuda

    • BocaDePez BocaDePez
      6

      A mi me sucede exactamente lo mismo, tengo acceso de 50/5 y…

      A mi me sucede exactamente lo mismo, tengo acceso de 50/5 y tanto messenger como Skype!!!!! me va de pena, con constantes cortes y reinicios, y lo que es mas curioso solo ocurre cuando la conexion es entre clientes ono.

      No creo que tenga nada que ver el ordenador, un I7 de la gama media, con 16 Gb. de ram rapida y optimizado para acceder a internet.

    • Has probado con otra aplicación que no sea messenger? yo…

      Has probado con otra aplicación que no sea messenger? yo tengo ono y no me ocurre aunque si lo de llamar la 1º vez que tengo que colgar para volver a llamar en cambio con Skype me va todo 100% perfecto.