Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 8 respuestas
  • Cerrado

    [Editado 21/03/07 20:49]

    Problemas con velocidad de subida en Alcalá de Henares

    Hola a todos,

    esto ya lo he posteado en el foro de Orange, pero por ser un problema localizado en Alcalá de Henares (Madrid) lo pongo aquí para indagar si también pasa con otros proveedores o en otros sitios.

    Tengo el ADSL de 1 Mb + Llamadas con Orange desde Noviembre del 2006 y mi problema (y el de otros cuantos) es que desde hace unas 2 semanas los test de velocidad de bajada son correctos (850 k en mi caso) pero en subida obtengo un pico inicial de hasta 15.000 k, luego se bloquea y finalmente me da unos míseros 6 k cuando debería dar 300. Esto se traduce en una navegación a tirones, y eso cuando se puede navegar.

    EL servicio técnico nos dice a todos que todo está bien, que será un problema de troyanos o virus....pero yo lo he probado en dos ordenadores distintos, uno de ellos con XP y LINUX, y además me he conectado por wifi con un vecino "generoso" que tiene jazztel y con esa conexión navego correctamente y los test de velocidad corren perfectamente así que el problema es claramente de Orange, pero no hay forma de que se den por enterados y hagan algo.

    Animo a todos los afectados a insistir cuando llamemos al sevicio de atención al cliente en que es un problema que tiene Orange en nuestra ciudad y que tienen que solucionarlo.

    Saludos y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Me acaba de llamar mi hija para decirme que ya va el…

      Me acaba de llamar mi hija para decirme que ya va el "messenger" y que puede navegar bien. Espero que ya se haya solucionado el problema para todos en Alcalá.

      Gracias al "BandaAncha" por este foro que nos ha ayudado a darnos cuenta de por donde iban los tiros y así, entre todos, conseguir que solucionasen el problema.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde hace un rato ya me va bien la conexion con Orange…

      Desde hace un rato ya me va bien la conexion con Orange despues de 20 dias fatal,espero que a todos ya os vaya bien,vivo en Alcala de Henares.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Desde hace casi un mes. Me vacilaron…

      A mi me pasa lo mismo. Desde hace casi un mes. Me vacilaron por movil los listos de orante, que si era un troyano y que va, después de pasar mil antivirus y antispyware y al final he acabado formateando y todo sigue igual. Va a 2 por hora la navegación, y no puedo subir adjuntos al correo. En fin, ¿qué se supone que podemos hacer, aparte de darnos de baja?

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo también vivo en Alcala de H y me pasa lo mismo,queria que…

      Yo también vivo en Alcala de H y me pasa lo mismo,queria que alguien me dijera si se cambió a otra compañia y le va bién.ya que me han dicho que todo esto pasa por culpa de telefonica y que aunque me cambie a otra pasaría lo mismo.
      Mi conexión es de 1MG mas llamadas,que alguien me conteste gracias saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      No sirve de nada probar el ftp. Yo tambien estoy con Orange…

      No sirve de nada probar el ftp. Yo tambien estoy con Orange en Alcalá de Henares y tengo abierta una incidencia similar. Mis mediciones me dan 6800 Kb de bajada y 1 Kb !!!! de subida. Es imposible navegar y Orange no sabe que hacer. Y yo pense que con ONO tenia problemas... ahora los extraño !.
      Son unos delincuentes, uno los llama, te tiras 1 hora llamando al 902 (pagamos nosotros por supuesto) `para que te recomienden que revises los virus ! Y cuando le explicas que ya conecte 2 equipos al router y en ambos tengo el mismo problema, prometen llamarte (y no lo hacen, por supuesto) Mi router es un Sagem 1500.

    • Cerrado

      He hecho la prueba de intentar enviar algo por ftp y más de…

      He hecho la prueba de intentar enviar algo por ftp y más de lo mismo: empieza a transferir a una espeluznante velocidad de 3 k para ir disminuyendo hasta que al llegar a 0,2 k (¡ sic !), la conexión se corta.

      A día de hoy sigo igual y sin noticias del servicio técnico.

    • Cerrado

      Prueba a subir archivos por FTP con clientes que te digan la…

      Prueba a subir archivos por FTP con clientes que te digan la velocidad de transferencia (como WS_FTP).

      Posiblemente esos picos se deban a que el búffer de salida de tu router o de recepción de tu ISP sea muy grande... o incluso que hayas usado alguna aplicación de las que te tocan la configuración de las memorias de transmisión y recepción.

      Aparentemente para la aplicación envía tantos datos como tengas configurado como memoria de transmisión... y luego el sistema operativo realiza bloqueos en los siguientes envíos hasta que se vaya limpiando dicha memoria... por eso te pega ese salto.

      Yo me decanto más por esta última opción.

      Saludos.

      • Cerrado

        Gracias por tu respuesta . Haré la prueba que me sugieres de…

        Gracias por tu respuesta .

        Haré la prueba que me sugieres de enviar un fichero grande por ftp, pero dudo mucho que el problema esté en la máquina (he probado con 2 ordenadores distintos y en uno de ellos con XP y KUBUNTU) o en el router, pues aunque no lo he puesto en el post inicial he hecho pruebas con dos routers: el de Orange (SpeedTouch 546 v6) y un Comtrend 536 que tengo y el resultado ha sido idéntico.

        Yo me sigo decantando por un problema puntual de Orange en mi ciudad.

        Saludos