Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 8 respuestas
  • Cerrado

    [Editado 15/02/06 20:16]

    problemas velocidad desde el primer dia

    hola, desde que recibi el kit de ya .com (dia 7-2-06) con el router wifi 3com 11g, el test de velocidad no pasa de 1mb y algunas veces ni de 500kb. Ese mismo dia llamé y me abrieron la incidencia. desde entonces cada dia llamo para ver como va el asunto, y hoy dia 15-02-06 llamo y me dice que la incidencia esta cerrada, y le digo que como es eso y que no me dicen nada, me dice que segun le pone en su ordenador que he de actualizar el firmware. El que llevaba por defecto era 1.07Y, y ya lo actualice a la 2.06 desde los primeros dias, Le dije que eso ya lo habia echo y que seguia igual de fatal. En resumen que me han vuelto a abrir otra vez la incidencia.
    Mi linea de telefono(casa) creo que debe de estar bien porque he probado varias formas de conectar el router, de la toma general conecte los 2 cables a una roseta y de ahi al router e =mente va fatal.
    Para mi que debe de ser del router que no puede, (a que contrate lo de hasta 20mb). La sincronizacion que me aparece en la pagina del router ahora mismo pone esto:

    Status
    Configured Current
    Line Status --- SHOWTIME
    Link Type --- Fast Path

    Data Rate
    Stream Type Actual Data Rate
    Up Stream 509 (Kbps.)
    Down Stream 13031 (Kbps.)

    Operation Data
    Operation Data Upstream Downstream
    Noise Margin 21 dB 6 dB
    Attenuation 27 dB 23 dB

    Por cierto de vez en cuando tarda mucho en cargar la pagina del router, en teoria tendria que aparecer en un plis plas digo yo no?
    Soy de Tarragona ciudad, la central esta a unos 300-400 mts de donde vivo.

    ¿A alguien e pasa o le ha pasado algo parecido?. Si es asi que solucion hay? cambio de router, meterle caña para que espabilen y revisen en la central si es problema de ellos?
    Si me doy de baja por no ofrecerme el 50% de la velocidad, me cobraran los 120€ de penalizacion al no pasar el año?

    Muchas gracias

    p.d. se me olvidaba, de la toma que viene de la calle, los 2 cables de la linea van conectados a un splitter que me pusieron wanadoo hará unos 2 años, entre medio hay que poner un ptr? osea de los 2 cables que vienen de la calle conectarlo a un ptr y de este al splitter? o con el splitter va que chuta?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo con 20 MB, voy a 15 KB,... un 0,75% de la conexion…

      Yo con 20 MB, voy a 15 KB,... un 0,75% de la conexion
      Evidentemente me he dado de baja y vuelvo a la TIMO...

    • Cerrado

      Lamentablemente esto es lo normal. Yo llevo como tu desde…

      Lamentablemente esto es lo normal. Yo llevo como tu desde hace casi un mes, con llamadas diarias, incidencias abiertas, etc. etc.
      Y no hacen ni puñetero caso, pues el problema es que la navegación es lenta, aunque la descarga no.

      Yo también me estoy planteando irme ya mismo otra vez a telefónica, aunque no tengo intención de pagar ni un euro de penalización, porque con mis datos de conexión no llego ni al 10 % que garantizan en contrato.

      Saludos. Paco

    • Cerrado

      ftp://ftp.hr.debian.org/debian-cd/images/iso-cd/debian-31r0a-i3…

      ftp://ftp.hr.debian.org/debian-cd/images/iso-cd/debian-31r0a-i386-binary-13.iso la tasa de transferencia me da entre 70-80 kbps.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues esperemos que sea un problema de hoy porque si esto…

      Pues esperemos que sea un problema de hoy porque si esto sigue asi pago los 120 euros y vuelvo con terra.
      Saludos a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo con mis 2 Mb no puedo ni navegar; las páginas o…

      Pues yo con mis 2 Mb no puedo ni navegar; las páginas o tardan un mundo en cargarse o me da error y tengo que volver a intentarlo. De los juegos online mejor ni hablo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Y eso descargando una imagen desde Red Iris Soy el bocadepez…

      Y eso descargando una imagen desde Red Iris
      Soy el bocadepez anterior.
      saludos a todos

    • Cerrado

      BocaDePez BocaDePez
      6

      No se si servira de al pero yo empece a conectar con Ya.com…

      No se si servira de al pero yo empece a conectar con Ya.com el lunes y ese dia mal ayer 400 kb y hoy no llega la conexion ni a la mitad de lo que tenia con Terra ni medio mega.
      P.D.: tengo contratados 4 megas con voz
      Me estan defraudando los de Ya.com

    • Cerrado

      BocaDePez BocaDePez
      6

      si sincronizas a 13Mb lo llevas crudo que hagan algo. Has…

      si sincronizas a 13Mb lo llevas crudo que hagan algo.
      Has probado a bajar algo del ftp de rediris? para confirmar la velocidad real porque hay tests que para los 20MB no sirven de na porque el fichero a descargar el pequeñín.

      Por donde se les podría meter mano por incumplimiento es si sincronizas habitualmente a 512 de up y tu contrato dice 1Mb, pero claro hay que probarlo y eso es dificil y molesto: intentar abrir varias incidencias por ese upload en un espacio de tiempo de varios meses y pedir copia impresa de cada una, junto con pantallazos, logs del router.... cualquier cosa que refleje la situación.