Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 10 respuestas
  • Cerrado

    Problemas de velocidad pese a arreglar RWIN

    Hola, me acabo de pasar a Jazztel 20M y veo que no es lo que debería. Se que tiene que ser algún problema de configuración, pero ya he hecho lo del tuto del RWIN y sigue igual.

    Mi distancia a la central es de unos 500m o menos y la sincronización es muy buena. Los test me dan una velocidad de bajada de unos 3MB y unos 800K de subida, pero cuando lo pruebo con descarga directa lo máximo que he conseguido son 500K de bajada, y eso desde uno de los ftps que recomendáis probar. De hecho he notado que anda incluso más lento para la carga de webs que cuando tenía 1M con Timo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 6/03/08 15:42]

      A mi me ocurrió algo parecido cuando era cliente de Jazztel.…

      A mi me ocurrió algo parecido cuando era cliente de Jazztel.

      Contraté 20M, y sincronizaba a algo más de 18. Descargaba bien de rediris, y lograba unos 16M reales con vairas descargas simultaneas, pero...............

      Un mes más tarde, la velocidad real no superaba los 3M, por más que lo intentase. Ek mismo ordenador, el mismo router, la misma línea, pero al mes siguiente de darme de alta la velocidad era netamente inferior, ¿como es posible?. Solo los de Jazztel/Telepizza lo saben.

      Ahora soy cliente de YACOM, desde hace más de un año, y todo sobre ruedas. Y digo bien TODO, servicio, asistencia, prestaciones, ... TODO.

      Suerte con tu apuesta por los telepizzeros.

        • Cerrado

          [Editado 6/03/08 15:42]

          No, amigo Ari, no es Spam, es que no te puedes imaginar el…

          No, amigo Ari, no es Spam, es que no te puedes imaginar el CALVARIO que me hicieron pasar los de JAZZTEL.

          Simplemente, no desperdicio oportunidad para apoyar todo lo que esté ne contra de JAZZTEL.

          • Cerrado

            [Editado 6/03/08 15:32]

            6
            Entiendo lo que dices, pero piensa una cosa: apareces en el…

            Entiendo lo que dices, pero piensa una cosa: apareces en el foro de Jazztel hablando de lo mal que te que te fue , algo que a a mi parece correcto, ya que no a todo el mundo le va bien, por lógica, recomendando otro isp, con una firma muy peculiar que puede hacer pensar, y no es un pensamiento descabellado ( no digo que sea cierto, sino que es fácil pensarlo con esa firma ) que tu intención es desacreditar a Jazztel para conseguir clientes, lo cual , en ese caso, sería una acción de tipo comercial, que aquí ya sabes que no esta permitido.

            A mi me va bien Jazztel: en mi caso es fácil comprobarlo, se puede decir que hay más datos sobre mi línea que casi de cualquier otro usuario del foro. Si me meto en el foro de ya.com, diciendo que todo el mundo debe de darse de baja de ya, porque a mi me va bien, y pongo en mi firma un enlace al Programa amigo de Jazztel, que es para clientes que quieren captar clientes, mis compañeros del foro de ya me van a echar una buena bronca, con razón, y me van a borrar..

            Ha habido usuarios de ya en el foro con una firma parecida, pero se han limitado a dar ayuda a los foreros, así que han pasado más desapercibidos que tu, y piensa, que independientemente de que tu firma pueda considerarse o no una acción comercial, bajo mi punto de vista resta credibilidad a tus palabras porque pueden hacer pensar que hay un interés de tipo comercial detrás de esas palabras, y no creo que sea eso lo que deseas....piénsalo con detenimiento, y al menos sé más comedido, o modifica al menos la firma, porque ambas cosas juntas no " casan bien"

            Saludos

            • Cerrado

              [Editado 6/03/08 15:43]

              Llevas razón, disculpa, no me di cuenta de la firma. Ya está…

              Llevas razón, disculpa, no me di cuenta de la firma. Ya está retirada. Pero insisto, a mi me fue de pena con Jazztel.

    • Cerrado

      6

      Sobre la lentitud en la carga de páginas, prueba con…

      Sobre la lentitud en la carga de páginas, prueba con diferentes dns. quizás eso te ayude.

      Lo que comentas es algo extraño porque habitualmente se suelen tener mejores resultados en test de descarga directa, y suelen más fiables además, que en test de velocidad, así que, realmente, no sé qué decirte.

      ¿ Descargas un solo archivo o varios a la vez, al hacer las pruebas de descarga directa ?

      Saludos

      • Cerrado

        Hola, si que he realizado pruebas de descarga directa aunque…

        Hola, si que he realizado pruebas de descarga directa aunque sólo un archivo a la vez.

        Aquí tienes algunos datos de la conexión:

        Line Rate - Upstream (Kbps): 889
        Line Rate - Downstream (Kbps): 20476
        LAN IP Address: 192.168.1.1
        Default Gateway: 87.217.17.1
        Primary DNS Server: 87.216.1.65
        Secondary DNS Server: 87.216.1.66

        Statistics -- ADSL

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 7.9 10.0
        Attenuation (dB): 22.0 8.5
        Output Power (dBm): 1.5 12.8
        Attainable Rate (Kbps): 19728 988
        Rate (Kbps): 20476 889
        MSGc (number of bytes in overhead channel message): 79 66
        B (number of bytes in Mux Data Frame): 242 13
        M (number of Mux Data Frames in FEC Data Frame): 1 16
        T (Mux Data Frames over sync bytes): 2 2
        R (number of check bytes in FEC Data Frame): 12 16
        S (ratio of FEC over PMD Data Frame length): 0.3790 7.7733
        L (number of bits in PMD Data Frame): 5383 247
        D (interleaver depth): 64 4
        Delay (msec): 6 7

        Super Frames: 12599072 12599070
        Super Frame Errors: 3421 1
        RS Words: 2141842336 53546047
        RS Correctable Errors: 577274 983050
        RS Uncorrectable Errors: 98850 N/A

        HEC Errors: 3092 0
        OCD Errors: 25 0
        LCD Errors: 0 0
        Total Cells: 1209935444 425549155
        Data Cells: 154035521 221358914
        Bit Errors: 0 0

        Total ES: 1558 1
        Total SES: 25 0
        Total UAS: 27 35
        -----------------------------------------------------------------

        Espero que con toda esta información sea suficiente para poder sacar alguna conclusión.

        • Cerrado

          6

          Tus datos son muy buenos, excelentes: los archivos que se…

          Tus datos son muy buenos, excelentes: los archivos que se usan para hacer test de velocidad ( excepto en el BASPeed) suelen ser muy pequeños, y para una línea que rinde, realmente, a 20 megas son escasos y nunca llegan reflejar con total exactitud la capacidad real de descarga de un línea de estas características: te lo digo por propia experiencia.

          Es con un test en descarga directo donde puedes ver y observar si realmente tu línea da de sí, realmente esos 20 megas o no. ¿ Has probado a descargar varios archivos simultáneamente ? Aunque lo ideal es que una línea descargue al tope con un solo archivo, no siempre es así, y a veces se necesita bajar varios para que alcance ese tope, que siempre es teórico.

          Puedes probar el BASpeed, que tiene varios test multidescarga, uno de ellos, el de ONO, es muy bueno. Prueba así, a ver qué tal, y de paso puedes ver si tu optimización del rwin es correcta, con el BAOptimizer.

          Saludos

          • Cerrado

            Hola denuevo, aún no he podido hacer el test del BASpeed,…

            Hola denuevo, aún no he podido hacer el test del BASpeed, pero he cambiado algunos datos de configuración del router tal y como recomiendan en un tuto en adslzone.com y pese a todos los cambios que he hecho sigue tirando mal y tardando en cargar las páginas.

            Me he fijado que en el apartado "Diagnostics" del router, en la sección "Test the connection to your DSL service provider" los valores "Test ATM OAM F5 segment ping" y "Test ATM OAM F5 end-to-end ping" me dan FAIL. Puede estar ésto repercutiendo? que debería hacer para resolverlo?