BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas velocidad internet 100

BocaDePez
BocaDePez

Buenas noches a tod@s,

Desde el viernes tengo contratadas 100/10 megas (50 + 50 megas) .

He observado que por el día me llega las 100 sin problemas pero por las noches me salen montañas rusas ( 20 - 45 megas ). Los text los hago con cable ethernet cat. 6. (webs usadas: speedtest, ono, testdevelocidad)

Cuando tenía las 45 megas ( 30+15 ), siempre me llegaban bien.

¿ A alguien mas le pasa esto ?

Sospecho que el problema viene de saturación del nodo.

¿ Se puede uno cambiar de nodo a otro menos saturado ?

Os dejo mis datos, haber si alguien me puede ayudar:

1:85:63 Santander

Muchas Gracias y Saludos.

BocaDePez
BocaDePez
-1

Bienvenido a ONO y sus megas REALES

🗨️ 10
yomimmo

Pues parece ser que si.

🗨️ 9
dj-niko

Serias tan amable, de hacernos un test a las 20 de la tarde?

🗨️ 8
yomimmo

¿Te vale este?

🗨️ 5
BocaDePez
BocaDePez
dj-niko
🗨️ 3
yomimmo
🗨️ 1
dj-niko
BocaDePez
BocaDePez

Y aquí tienes otro

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Suerte la tuya, desde el viernes yo lo tengo contratado los +50 pero todavia no me los han activado. Lo que indicas es saturacion lo mas probable. Antes con solo 50 te pasaba tambien??

BocaDePez
BocaDePez

A mi tambien me pasa, desde el Viernes contrate la 100/10 y aun no me la han activado.

🗨️ 3
Cimmerio

Yo espero desde el jueves....

🗨️ 2
AnsyG4

Yo desde el viernes, pero no me dijeron cuando los tendria activos, solo que cuando estuvieran disponible en mi zona me los pondrian automaticamente...

🗨️ 1
Cimmerio

A mi me dijeron que en un plazo de 24 horas. Habrá que esperar un poco.. a ver qué pasa..

BocaDePez
BocaDePez

A mi me cambiaron el dia 22-3-14 de 50 mg a 100 mg.

Ni por el dia ni por la noche me llegaban las 100 mg con picos 75/80/55/70/85 y asi sucesivamenete.Me dijeron que eso se arreglaria pero nada de nada

No solo eso sino que tambien la WI-FI al contratar las 100 me bajo casi un 60% de lo que tenia con las 50 mg. Un desastre.He llamado hoy y me han vuelto a

cambiar a las 50 mg que tenia antes. Encima para venderme las megas me ofertan un precio que acepte y cuando en la web compruebo el importe de mi combinado que me dijo la operadora, con la conversacion grabada, cual es mi sorpresa que encima no coincidia por supuesto mas importe de lo que me ofrecio.

Realmente al habla con ONO esta misma mañana, sin problemas, he vuelto al contrato de de mi combinado que tenia con las 50 mg y el precio que constaba

🗨️ 2
BocaDePez
BocaDePez

¿cuantos días tienes para volver atras una oferta aceptada?

BocaDePez
BocaDePez

¿te han vuelto a poner los 50 renunciando a la permanencia que firmaste al duplicarte a 100?

cienfuegos

Buenas,

¿seguro esa es la mac del cable modem?

Saludos

🗨️ 7
BocaDePez
BocaDePez

Buenas Tardes,

En la pegatina acabo de mirarla y me sale 1:85:60 y en la web : Puerto LAN -> Dirección MAC -> 1:85:63

Que estraño, no me coincide.

Saludos, desde Santander

🗨️ 6
yomimmo

No es lo mismo la MAC del interface LAN que la de HFC (Cable), normalmente la del cablemodem es la de la LAN -3.

Cada router te da la información en lugares distintos, los Netgear dan las dos MAC en Avanzado --> Inicio Avanvado, a la izquierda la MAC del router por LAN y a la derecha la de Cable.

🗨️ 5
BocaDePez
BocaDePez

Buenas,

Estoy mirando y a la izquierda me sale "información del router" con mac: 1:85:63

y a la derecha me sale "Información de red cable" y no me aparece ninguna mac. Solo aparece ip wan, duración, expira, etc...

Supongo que la otra mac que comentas sea la de la pegatina 1:85:60

Saludos,

🗨️ 4
yomimmo
🗨️ 1
BocaDePez
BocaDePez
cienfuegos
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Yo también tengo problemas con 100 megas.Me los pusieron el Jueves los +50 pero haciendo test solo llego hasta los 80 de bajada,pero los 10 de subida me los clava.Me gustaría que cienfuegos me lo pueda mirar,en la medida de lo posible

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas tardes !, acabo de encender de nuevo el router. Siendo las 14:25, lo tendré encendido hasta las 23:00.

Te confirmo de nuevo las dos MACS, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Ayer por la noche seguía con las montañas rusas.

Ya me contarás si has conseguido solucionármelo.

Un saludo, y muchas gracias desde Santander.

🗨️ 1
BocaDePez
BocaDePez

A Cienfuegos:

Parece que a estas horas ya tengo montañas rusas me dan velocidades de subida de 70 - 80. No me quiero imaginar esta noche a que velocidad me va a ir :-((

Te envio una captura realizada a las 16:00

Saludos, desde Santander

BocaDePez
BocaDePez

Esa Mac no puedes tener, es imposible, ¿que modelo de cm tienes?

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas tardes !, acabo de encender de nuevo el router. Siendo las 15:15, lo tendré encendido hasta las 23:30.

Te confirmo de nuevo las dos MACS, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Ayer por la noche seguía con las montañas rusas. Y también por la tarde ya me empezaron.

Ya me contarás si has conseguido solucionármelo.

Un saludo, y muchas gracias desde Santander.

🗨️ 1
BocaDePez
BocaDePez

Buenas tardes, cada vez va esto a peor....

os envío una captura de las 20:35

¿que se puede hacer?

BocaDePez
BocaDePez

Hola cienfuegos:

Desde ayer tengo los 100 Mb puesto y de bajada no pasa de 80, siempre es menos. Subida si llega a los 10.

Te dejo, lo 4 ultimos digitos de las direccciones MAC. Muchas gracias, soy de Cartagena.

MiDirección MAC Cable 6e:30

Mi Puerto LAN Dirección MAC 6E:33

🗨️ 3
BocaDePez
BocaDePez

Soy el mismo de Cartagena (si antes hablo)

Por ethernet, antivirus apagado y todo, he llegado a 89 de bajada.

yomimmo
1

¿Tu tarjeta de red es 10/100 o 10/100/1000? Si es el primer caso ni con ono ni con nadie obtendrás una velocidad mejor que la que te llega.

🗨️ 1
BocaDePez
BocaDePez

Soy el de Cartagena.

Gracias no lo sabia. Tengo un portatil Toshiba y efectivamente pone Velocidad : 10BASE-T/100BASE-TX

De todas formas lo que más me interesa es la subida y esa la pilla perfectamente :-) y pasar de 12 de bajada a casi 90 también estoy muy contento.

Gracias por tu ayuda yomimmo.

BocaDePez
BocaDePez
-1
🗨️ 9
BocaDePez
BocaDePez
🗨️ 7
acesar
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
acesar
🗨️ 4
yomimmo
🗨️ 1
acesar
BocaDePez
BocaDePez
🗨️ 1
acesar
BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas días !, acabo de encender de nuevo el router. Hoy le dejaré todo el día encendido hasta las 23:30, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Ayer por la noche seguía con las montañas rusas, Tenia 40 - 50 Megas de las 100 Contratadas. Ya me contarás si has conseguido solucionármelo.

Un saludo, y muchas gracias desde Santander.

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas días !, acabo de encender de nuevo el router. Hoy le dejaré todo el día encendido hasta las 23:30, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Ayer por la noche seguía con las montañas rusas aunque a mejorado la conexión con respecto al día anterior, Tenia 60 -70 Megas de las 100 Contratadas. Ya me contarás si has conseguido solucionármelo.

Un saludo, y muchas gracias desde Santander.

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas días !, acabo de encender de nuevo el router. Hoy le dejaré todo el día encendido hasta las 23:30, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Sigo con las montañas rusas entre las 19:00 y 23:00 sobre todo. Ya me contarás si has conseguido solucionármelo.

Comunicarte igualmente que tengo abierta una avería, desde hace un par de días, pero ahí sigue y nadie me ha llamado.

Un saludo, y muchas gracias desde Santander.

6 RESPONDER

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas días !, acabo de encender de nuevo el router. Hoy le dejaré todo el día encendido hasta las 23:30, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Sigo con las montañas rusas entre las 19:00 y 23:00 sobre todo. Ya me contarás si has conseguido solucionármelo.

Comunicarte igualmente que tengo abierta una avería, desde hace tres días, pero ahí sigue y nadie me ha llamado.

Ayer sábado fué caótico, tenía picos de 30 sobre las 100 contratadas.

Un saludo, y muchas gracias desde Santander.

🗨️ 2
superllo

¿Se lo vas a decir todos los días?

🗨️ 1
BocaDePez
BocaDePez

¡ Buenas tardes, superllo !

No es mi intención, molestar. Los mensajes van dirigidos a una persona.

Voy contando en los topics según los días las actuaciones que estoy realizando, así como algún test de velocidad.

Un saludo desde Santander, y te pido disculpas.

BocaDePez
BocaDePez

A Cienfuegos.

¡ Buenas días !, acabo de encender de nuevo el router. Hoy le dejaré todo el día encendido hasta las 23:30, por si puedes ayudarme:

1:85:63 para la MAC del interface LAN y la 1:85:60 para la HFC (Cable) desde Santander.

Sigo con las montañas rusas entre las 19:00 y 23:00 sobre todo.

Comunicarte igualmente que tengo abierta una avería, desde hace cuatro días. Hoy me han llamado y vendrá un técnico a mi casa para verificar la saturación del nodo. Posiblemente mire el TUP y conexiones. Me han comentado que el BUNDLE tiene que ver con la velocidad de subida. (Con la velocidad de subida no tengo problemas, siempre me dá los 10 megas) . El problema lo tengo con la velocidad de bajada (70-80 y algunos picos incluso por debajo de 50)

Espero respuesta tuya, un saludo, y muchas gracias desde Santander.

josevi

Hola hoy me han instalado el acceso a internet con ono, en principio 100/10 pero yo crep que no. Estos son los datos de mi conexión. ¿Álguien me puede confirmar o no si está bien configurado por parte de Ono?.

Saludos a todos

Conexión

Ir a la frecuencia
Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada530000000 HzSintonizado
Estado ConectividadOKOperativo
Estado ArranqueOKOperativo
Fichero de ConfiguraciónOK7dsfd;kfoA,.iyewrkldJKD
SeguridadActivarBPI+
Bonding de Canales de Bajada
Estado de SintonizacióSincronización DOCSIS/EuroDOCSISID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización DOCSIS/EuroDOCSIS
SintonizadoQAM2562006952 Ksym/sec530000000 Hz6.4 dBmV40.7 dBEuroDOCSIS
SintonizadoQAM2561936952 Ksym/sec474000000 Hz6.0 dBmV41.4 dBEuroDOCSIS
SintonizadoQAM2561946952 Ksym/sec482000000 Hz5.8 dBmV41.3 dBEuroDOCSIS
SintonizadoQAM2561956952 Ksym/sec490000000 Hz5.8 dBmV41.2 dBEuroDOCSIS
SintonizadoQAM2561966952 Ksym/sec498000000 Hz5.3 dBmV40.6 dBEuroDOCSIS
SintonizadoQAM2561976952 Ksym/sec506000000 Hz5.5 dBmV40.6 dBEuroDOCSIS
SintonizadoQAM2561986952 Ksym/sec514000000 Hz6.4 dBmV40.8 dBEuroDOCSIS
SintonizadoQAM2561996952 Ksym/sec522000000 Hz6.8 dBmV41.0 dBEuroDOCSIS
Bonding de Canales de Subida
Estado de SintonizacióModulaciónID CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA15120 Ksym/sec45300000 Hz42.8 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Hora actual del Sistema: Tue Apr 01 17:45:17 2014

🗨️ 2
telemako

esta mal

en Bonding de Canales de Subida solamente tienes sintonizado 1 canal, para los 100/10 tienen que ser 2.

P.D. si es que tienes los 100/10, si son los 50/5 o inferior, entonces esta bien.

🗨️ 1
josevi

Hola

Ates de nada gracias por tu rápido ping de respuesta.

Y si tengo en teoría la oferta 50+50/10 y sin permanecia y a ¿precio de por vida?

Con un "buen cable" directo al CG3100D he llegado a contabilizar hasta 70Mb de bajada, curiosamente con un cable mediocre no paso de 50Mb, pero de subida siempre 5Mb.

De nuevo gracias por tu interés.