Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 22 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la velocidad de la conexion

    Hola,

    tengo la conexion con euskaltel de 3000/600. Lo que pasa es que tras unas horas de ir perfectamente se produce una importante bajada en la velocidad, sobre todo en la de subida. Lo detecte gracias a tener el emule y ver en las graficas que de repente baja la velocidad de subida hasta 0 y luego ya no se recupera del todo. Luego ya no llega ni a 10. La de descarga no se resiente tanto pero tampoco anda como si estuviera normal.

    A veces tras unas horas asi se recupera milagrosamente y vuelve a funcionar, pero la gran mayoria no. Desenchufo el modem y lo vuelvo a enchufar pero sigue igual.

    Ahora mismo me ha pasado, he quitado el emule y he hecho un test de velocidad que ya se no son 100% fiables pero no me da los datos cercanos a como cuando la conexion iba bien: 2700/50, despues otro 2650/200 y despues otra vez lo hago 2775/74. La de descarga bastante bien aunque me solia dar algo mas cuando iba bien, pero la de subida esta fatal.

    Fluctua, a ratos va muy mal y a ratos solo mal, pero no se recupera del todo. Y esto pasa despues de encender el ordenador a las 3 o 4 horas normalmente.

    He pasado antivirus y antispyware tanto normal como en modo a prueba de errores y sigue igual despues de haber quitado lo que detectaban. Ad-aware, spybot, nod 32, panda online y ewido online.

    Alguien me podria ayudar?

    Muchas gracias y salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 20/08/07 19:21]

        Prueba a hacer esto.... Tienes que entrar por msdos o un…

        Prueba a hacer esto....

        Tienes que entrar por msdos o un cliente FTP, ya que es un servidor ftp y no una pagina web.

        Desde MS-DOS: Inicio -> ejecutar -> cmd Escribes lo siguiente:

        ftp 212.55.27.134
        Usuario: euskaltel

        Password: euskaltel

        >>>>Escribes hash
        (para ver el progreso de la descarga)

        >>>>>> get despega3m.zip
        (te baja un archivo y te dara el resultado de bajada)
        >>>> cd subida
        (moverse al directorio de subida)

        >>>>>>> put despega3m.zip
        (subes el mismo archivo y te dara el resultado de subida)

        bye (para salir)

        ahí puedes ver de una maner a más "r eal cual es la conexión, esta es la prueba que hacen los de euskaltel cuando van a tu casa a mirar si tu CM funciona bien o no...

        UN SALUDO ;-)

        (si con eso ves que tu velocidad no lleg a lo que te tiene que llegar marcas 1718 y llamas para que te manden un técnico lo antes posible, que pa eso pagas 45.24€/mes)

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el que abrio el post. Eso es lo que llevo haciendo…

          Soy el que abrio el post. Eso es lo que llevo haciendo exactamente 1 semana. Les llamo me mandan hacer eso y me dicen que esta mal la velocidad de subida, que es lo que yo les habia dicho.

          Y llevo mas de 1 semana y estoy igual: entre que me hacen partes y luego resultan que me dicen que no lo habian hecho, me dicen que ya esta solucionado y vuelve a pasar, me dicen que me llamaran y no lo hacen...

          Ayer volvi a llamar y aqui estoy a la espera de ver si lo solucionan o no y si me llaman o no, si no les llamare yo como siempre. Pero no hay comunicacion entre los de averias y los tecnicos, porque les preguntas que te expliquen algo de lo que pasa, que problema hay... y lo unico que te dicen es que ya esta marcado como que los tecnicos estan en ello. Pero en ello de que!

          Con esto no quiero desviar el tema del post a criticar a euskaltel porque de esos post ya abundan y todos sabemos como se las gastan los amigos de euskaltel.

          Seguire con esto y seguire comentando como va la cosa y si se soluciona.

          Gracias y salu2 ;-)

          • Cerrado

            [Editado 20/08/07 20:55]

            Es bien sencillo. La proxima vez que llames, les dices que…

            Es bien sencillo. La proxima vez que llames, les dices que tal y como se indica en las condiciones generales de tu contrato con Euskaltel, te remites a la fecha y hora de la primera llamada que les hiciste, y que desde ese dia no tienes un servicio ajustado a lo establecido en contrato, por lo que exiges que todos esos dias se te descuenten de tu proxima factura (esos y los que tarden en ponerlo en condiciones).

            A mi con Euskaltel nunca me ha pasado nada, pero ya he tenido mas de una enganchada en mis tiempos del ADSL y tengo callo :-D Al final, todos son unos enredadores cuando hay pegas.

            • Cerrado

              BocaDePez BocaDePez
              6
              Si algo asi tendre que hacer. A veces ya me han cobrado de…

              Si algo asi tendre que hacer. A veces ya me han cobrado de mas "por equivocacion" pero es que esta vez no tengo lo contratado es cierto.

      • Cerrado

        Los test de velocidad son kk de va-k :-D Descarga ficheros de…

        Los test de velocidad son kk de va-k :-D

        Descarga ficheros de webs grandes sin limitaciones de velocidad y saca un promedio. Eso es lo que vale al final. Igual que los ping. Para lo otro es bueno hacer un tracert a 2 o 3 direcciones, ver los saltos y comparar.

        Lo demas... experimentos con gaseosa :-P

    • Cerrado

      He pasado antivirus y antispyware tanto normal como en modo a…

      He pasado antivirus y antispyware tanto normal como en modo a prueba de errores y sigue igual despues de haber quitado lo que detectaban. Ad-aware, spybot, nod 32, panda online y ewido online.

      Pufff suena que tienes mucha mierda ahí dentro... Yo que tu formateaba el sistema y volvía hacer la prueba, si el problema persiste llama al 1718 y diles lo que te pasa :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        No me puedo permitir ahora mismo formatearlo no tengo ese…

        No me puedo permitir ahora mismo formatearlo no tengo ese tiempo. Lo formatee hace poco.

        No deberia tener mucha mierda porque he pasado de todo para comprobarlo

        • Cerrado

          Tambien te puedes instalar una máquina virtual e instalar el…

          Tambien te puedes instalar una máquina virtual e instalar el un windows nuevo sin formatear el que ya tienes, tendrias un windows dentro del otro, y los dos funcionando al mismo tiempo. Yo utilizo el programa Wmvare 6.0 para crear máquinas virtuales ;-)

          • Cerrado

            BocaDePez BocaDePez
            6
            Nunca habia oido nada de esto. Que windows tendria que…

            Nunca habia oido nada de esto. Que windows tendria que instalar en la maquina virtual, el mismo cd que utilice para instalar el que tengo ahora? Y eso de que me serviria? Que ventajas tiene?

        • Cerrado

          Yo también coincido con jonny. Eso me huele a "bicho". Prueba…

          Yo también coincido con jonny. Eso me huele a "bicho".

          Prueba a arrancar en "Modo seguro con funciones de red" (pulsando F8 al inicio del arranque) y prueba tanto con tu usuario como con el administrador.

          Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            No tengo puesto ningun usuario, unicamente 1 que soy yo asi…

            No tengo puesto ningun usuario, unicamente 1 que soy yo asi que esa prueba no la puedo hacer.

            Acabo de encender el pc y lo 1º que hice fue un test de velocidad y ahora me da valores normales: 2810/556. Cuando pasen unas horas volvera a bajar la de subida fijo

            Sigo haciendo pruebas y cosas, asi que cualquier idea sera bien recibida

            • Cerrado

              [Editado 14/08/07 15:40]

              Aun así, puedes arrancar en modo seguro con soporte de red y…

              Aun así, puedes arrancar en modo seguro con soporte de red y probar a ver si también así se produce esa pérdida de subida.

              Otra comprobación que puedes hacer es:
              Panel de Control / Conexiones de red. Click-derecho y selecciona Estado.

              Tras comprobar con un test de velocidad que ha bajado la velocidad de subida, cierra todos los programas que puedan emplear conexión internet y mira los valores de paquetes enviados/recibidos.

              Si realmente tu pérdida de velocidad de subida es debida a algún "programa" deberías ver que se produce un aumento considerable de paquetes enviados.

              En caso contrario, es bastante probable que sea debido a tu conexión o al cablemodem en cuyo caso deberías llamar al 1718.

              Saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                Se me olvidaba comentar que hoy ni siquiera he puesto el…

                Se me olvidaba comentar que hoy ni siquiera he puesto el emule para comprobar si tenia algo que ver, pero ha pasado de todas formas. Eso si, no se si tendra relacion pero ha tardado alguna hora mas en pasar. Pero vamos que hay dias que duraba 3-4 horas y otros hasta 6.

              • Cerrado

                BocaDePez BocaDePez
                6
                Acaba de pasar. Se ha dado la bajada de velocidad de subida,…

                Acaba de pasar. Se ha dado la bajada de velocidad de subida, lo he comprobado con un test y he hecho lo que dijiste: cerre el firefox que era lo unico con conexion a internet que tenia abierto. He mirado el estado de conexion y no se ha producido el aumento de paquetes enviados que comentas. Subian tanto enviados como recibidos muy lentamente ambos de 10 en 10 mas o menos cada 5 segundos

              • Cerrado

                BocaDePez BocaDePez
                6
                Ok. Gracias lo tendre en cuenta y lo hare. A ver si hoy se da…

                Ok. Gracias lo tendre en cuenta y lo hare. A ver si hoy se da la bajada de velocidad en la subida y compruebo lo que me comentas.