Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 5 respuestas
  • Cerrado

    Problemas de velocidad

    Hola, tengo router zyxel y uso windows 98, he echo un monton de test de velocidad en diferentes sitios , y siempre me da la mitad de velocidad, y no es por cosa de que la central este lejos.

    Bytes Recibidos: 204800
    Velocidad Kbps 124.78 Kbps
    Velocidad KBytes/sec 15.60 KBytes/sec

    ¿alguien me podria decir a que se puede deber? estoy ya desesperado.
    :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      El problema estaba en el valor de rwin , que estaba en 2400,…

      El problema estaba en el valor de rwin , que estaba en 2400, lo puse en 64240 y ya va bien, muchas gracias a todos.

    • Cerrado

      Hola, pasate por esta web http://clik.to/adslvelocidad,…

      Hola, pasate por esta web http://clik.to/adslvelocidad, encontrarás información para afinar la conexión, puede que te ayude. Un saludo.

    • Cerrado

      intenta hacer dicho test con otor modem o un router para…

      intenta hacer dicho test con otor modem o un router para asegurarte.
      En windows puedes intentar a subir el mtu a 1500 a ver que hace ( se sube desde el registro, creo y tb existen aplicaciones para ello, mira en un buscador )
      si todo eso no funciona di ke tienes cortes intermitentes, perdidas de paquetes y como los del sat se limitan a hacer pings a las conexiones para ver si estan bien o mal cuando llames deja puesto algun programa de p2p o bajando varias cosas para que tengas perdida de paquetes o un ping muy alto, es una de las pocas formas que tienes de saltar las tontunas del telefono y que te abran un parte de averia, aunque luego se lo pasen por el forro )
      saludos

      • Cerrado

        efectivamente lo mejor e meter una buena bola: desde ke me…

        efectivamente lo mejor e meter una buena bola:

        desde ke me pusieron mi velocidad normal de 256 despues de un try and buy de 512 la velocidad no superaba de los 20 practicamente ni de coña, cuando antes estaba en 26 con picos de 28 y 29. les llame diciendoles eso y me dijeron ke se considera velocidad baja si esta por debajo de los 13 VAMOS LA REOSTIA. asi ke despues de leer este post les acabo de llamar diciendo ke se me cortaba una vez tras otra cada 10 minutos ke no era el router sino el sincronisimo. a todo esto con mi edonkey bajando a 20 claro. El tecnico ke lo probo me dijo ke se perdian muchisimos paketes y ke efectivamente algo habia mal, y ke mandaban un tecnico a la central.

        al cabo de un rato me confeso ke eso de perder velocidad despues de un try and buy parece ke le esta pasando a mucha gente asi ke una mentira piadosa me devolvera mi velocidad XD

        grachie y un saludo

      • Cerrado

        Probé a subir el mtu a 1500 y sigue igual, haré lo segundo…

        Probé a subir el mtu a 1500 y sigue igual, haré lo segundo haber si me hacen caso , gracias por todo x)