Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas varios.... :(

HOGSPORSTER

Hola a tod@s,

Tengo una serie de dudas y os escribo para ver si alguien sabe y me las puede resolver, me estoy iniciando a las redes wifi y no tengo mucha idea.
He adquirido un AP 3Com OfficeConnect 108 Mbps y una tarjeta 3Com 3CRDAG675 los he montado y con la configuración de XP he establecido conexión con el AP a 54Mbps y luego a la red interna hasta aquí todo bien, pero luego decidí instalar el software que viene con la tarjeta y no consigo establecer conexión de ninguna manera y en principio las configuraciones son las mismas.

¿Hace falta utilizar el programa de 3com para establecer las conexiones?

En el AP si pongo que sea dinamico lo de 802.11g super 108Mbps me establece conexión pero a 56 si lo pongo forzado a 802.11g super 108Mbps no me establece conexión desde la tarjeta (Utilizando la configuración de Windows XP sin el cliente de 3com).

¿Cómo se tiene que hacer para que la conexión sea a 108 Mbs?

Muchas gracias por leer mi problema y muchísimas gracias por si alguien me sabe responder,

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Vermu

Hola,

"He adquirido un AP 3Com OfficeConnect 108 Mbps y una tarjeta 3Com 3CRDAG675 los he montado y con la configuración de XP he establecido conexión con el AP a 54Mbps y luego a la red interna hasta aquí todo bien, pero luego decidí instalar el software que viene con la tarjeta y no consigo establecer conexión de ninguna manera y en principio las configuraciones son las mismas."

No traté nunca con un AP 3Com pero me parece muy raro eso que cuentas. Generalmente suele ser al revés: bien con el software del AP y tarjeta, mal con el asistente de WXP. Quizás, con el asistente del XP has cambiado algún parametro, o quizás aunque te parezca que has hecho la red exactamente igual, te falta algún detalle. La verdad, no lo sé.

"¿Hace falta utilizar el programa de 3com para establecer las conexiones?"

No. Como dices más arriba la conexión ya la realizaste bien a través del XP. El programa de 3Com no es necesario.

"En el AP si pongo que sea dinamico lo de 802.11g super 108Mbps me establece conexión pero a 56 si lo pongo forzado a 802.11g super 108Mbps no me establece conexión desde la tarjeta (Utilizando la configuración de Windows XP sin el cliente de 3com).
¿Cómo se tiene que hacer para que la conexión sea a 108 Mbs?"

No lo sé, quizás algún tipo de incompatibilidad. Quizás la tarjeta, pese a ser 3Com también, no permita esa configuración extra, consúltalo.

Hasta pronto.