Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas con Utorrent

gansojosele

Buenas... a ver si alguien me puede hechar una mano, ayer por la noche me surgio un problema gordo con el utorrent, y estoy acojonado, ya que no me baja una mierda, las flechitas(las que indica el estado del tracker) se han puesto todas rojas (al principio estan azules y verdes y al ratito se ponen todas rojas ), como si no funcionara el tracker (aunque no es eso por que me pasa con los archivos de animersion y con todos), he probado a reiniciar router, modem, equipo y nada de nada... a ver si alguien me dice algo para ayudarme, que estoy bastante preocupado, no me digais nada de abrir puertos ni capullos que ya lo he echo, incluido lo de desconectar el antivirus por si estubiera bloqueando... soy de molina por si alguien mas le hubiese pasado.
Edit: tengo ono
Un saludo y gracias de antemano...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

desde hace 3 dias no tiran lo torrent, ni utorrent ni bitcomet, algo pasa seguro

gansojosele

lo que no tiran son con los routes por que conectado directo desde el cablemodem si que tira, yo tengo un LINKSYS WRT54G con el firm TOMATO 1.11 y los puertos abiertos, incluso he probado a ponerlo en DMZ y no hay manera a los 30 segundos o asi desconecta de los trackers, sean animersion o sea su p**a madre... estoy un poco jodido ya que es la primera vez que me pasa en muchos años y no hay manera de dar con la solucion.

🗨️ 2
Frankie2004

Deja de pagar la factura, la mejor solución.

🗨️ 1
gansojosele

ya me lo he planteado mas de una vez...

Bueno he de decir que ya funciona se ha arreglado por arte de magia como en el capitulo de enjuto mojamuto... gracias y un saludo para todos