Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con el todoenuno: el ADSL no va el 70% del tiempo

    Buenas, hará 2 semanas me pusieron el todoenuno. Al principio parecía maravilloso, todo funcionaba, el router que dan es bueno, velocidad de download de 2 MBPS, etc.

    Sin embargo desde hace una semana me pasa lo siguiente:

    -el ADSL no va el 80% del tiempo. El router dice que sincroniza, negocia PPP, y vuelta a empezar, sin conseguir salir de este bucle el 80% del tiempo.
    -La TV pixela siempre.

    Los valores de ADSL que me da el router cuando está conectado son los siguientes:
    ADSL Alto Actualizar Versión del firmware ADSL : A2pBT009c1.d17d
    Modo de conexión ADSL : ADSL2+
    Tipo : Fast
    Relacion señal / ruido (dB) : 21.1
    Atenuación (dB) : 28.0
    velocidad de bajada posible (kbps) : 12936
    Estatus ADSL : Conectado [0]

    He abeirto incidencia pero nada de nada. He probado(cuando no conecto) a desconectar todos los teléfonos y reiniciar el router, y mismo decepcionante resultado. El router está conectado a la roseta que está mas cerca de la entrada del par de hilos (no tengo PTR, es una instalaciçon muy antigua).

    Antes tenía ADSL 3 MBPS de ya.com e iba como una seda.

    Mi zona es Barcelona -gótico. Sabéis si es normal esto? hay alguna incidencia en la zona? me extraña mucho que a ratos vaya y a ratos no, si fuera problema de mi instalaciçon no iría nunca, no?

    Estoy desesperado, todavía estoyt a tiempo de devolver todo el material y darme de baja, pero realmente la idea es buena, pero si no funciona... a otra cosa mariposa.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Mirando http://192.168.1.1/logadsl.cmd me da cuando no puede…

      Mirando http://192.168.1.1/logadsl.cmd me da cuando no puede conectar que:

      001 08:43:10 ADSL -- Adsl get synchro
      001 08:43:12 PPPoE start
      001 08:43:21 ADSL -- ADSL lost synchro
      001 08:43:21 PPP stop 0x1
      001 08:43:31 pppd stopped with result : 1 0x1
      001 08:43:31 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:31 NETWORK -- Error while negociating
      001 08:43:32 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:33 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:35 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:37 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:38 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:40 NETWORK -- ADSL has been disconnected while negociating
      001 08:43:42 NETWORK -- Network : ADSL has been disconnected.
      001 08:43:42 NETWORK -- Network : ADSL has been disconnected.
      001 08:43:43 NETWORK -- Network : ADSL has been disconnected.
      001 08:43:43 NETWORK -- Network : ADSL has been disconnected.
      001 08:43:43 NETWORK -- Network : ADSL has been disconnected.
      001 08:43:43 NETWORK -- Network : ADSL has been disconnected.
      001 08:44:15 ADSL -- Adsl get synchro
      001 08:44:17 PPPoE start
      001 08:45:15 ADSL -- ADSL lost synchro
      001 08:45:15 PPP stop 0x1
      001 08:45:25 pppd stopped with result : 1 0x1
      001 08:45:26 NETWORK -- ADSL has been disconnected while negociating
      001 08:45:26 NETWORK -- Error while negociating
      001 08:45:26 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:26 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:26 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:26 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:27 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:27 NETWORK -- Network : ADSL has been disconnected.
      001 08:45:50 ADSL -- Adsl get synchro

      ¿Alguna idea?