Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas Timo/Terra navegación web (sólo puerto 80)

    Como parece que esto se va repitiendo, a ver si somos capaces de hacernos una idea que cuantos somos los afectados y dónde.
    Empiezo yo,

    ============
    Terra 1Mb IP fija -> Telefónica 1Mb IP Fija (aunque "aún soy de terra -facturas)
    Valencia
    Central Carmen
    Fallos repetidos y no constantes en la navegación web por el pto 80.
    El uso de otros puertos no se ve afectado (21, correos varios etc)
    Cambiando las DNS no parece solucionarse.
    Los pings a las DNS suelen responder.

    Quieromorilllme :)

    Besos en las ingles.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, yo tb tengo estos problemas. Navegación web tengo…

      Hola, yo tb tengo estos problemas.

      Navegación web tengo cortes de vez en cuando. Aunque en descargas sigo normalmente una buena media.

      Soy cliente de terra (aun) con ip fija. Estoy meditando hacer el cambio a telefónica.

      Por cierto, los problemas también son por messenger. Desconozco si es de microsoft o de la conexión. No puedo usar la mensajería instantánea ni por messenger, adium, amsn, ...

      Alguien a podido solucionarlo?

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi también me parece que pasa algo raro, pero más bien…

      A mi también me parece que pasa algo raro, pero más bien parecen problemas momentaneos con los DNS. Son pequeños cortes durante los cuales el DNS no resuelve direcciones, pero todo lo demás funciona (puedes hacer ping a numero IP, las conexiones ssh ya abiertas siguen funcionando, etc.).
      Habría que buscar algún otro DNS fiable para añadirlo ¿sugerencias?

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el de arriba y siento decir que tienes razón. Es el San…

        Soy el de arriba y siento decir que tienes razón.
        Es el San Norton el que de repente se vuelve jilipollas y me cierra el tráfico por el puerto 80, aunque no cierra el firefox específicamente, pq el MSIE tampoco funciona, cierra todo lo que vaya al 80, Y NO SE POR QUÉEEEEEEEEEEEE
        Humillldemente agradecería consejo porque no me gusta navegar sin condón.
        Gracias anticipadas.

        Besos en las ingles.