Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

problemas de subida

gorgias1976

Llevo varias horas con problemas de subida en Bilbao zona Sarriko.
La bajada va bien, pero la subida apenas funciona y ni siquiera puedo enviar una foto a un amigo por messenger.

alguien lo sufre igual? Esperaremos a ver si se arregla solo.

luitonto

No soy de esa zona y no tengo problemas pero no lo dejes pasar y llama al 1718.
Un saludo.

BocaDePez
BocaDePez

Hola,
A mi me pasa en vitoria, zona zaramaga. Que la conexion en general me va muy mal.
a alguno mas le pasa?

gorgias1976

Bueno, no era cosa de la conexión sino de mi router. Parece ser que Euskaltel me ha cambiado la ip (llevaba meses con la misma ip) y el cable modem actualizó la dirección pero el router no la pilló bien y me dejaba bajar pero no me permitía subir.

🗨️ 8
luitonto

Me alegro de que el problema esté resuelto... y me alegro de que haya foreros con tu actitud. Yo creo que más de uno habría dejado a ekt como culpable :-P
Un saludo ;-)

🗨️ 7
txus007

Yo creo que más de uno habría dejado a ekt como culpable

Alguien duda de que kktel, no sea el culpable, hasta del diluvio? :-P

Salu2 ;-)

🗨️ 6
luitonto

Tú contéstame a lo que le he dicho a katxis y deja de picarme :-P :-P

🗨️ 3
txus007
🗨️ 2
luitonto
🗨️ 1
txus007
BocaDePez
BocaDePez

¡¡¡Komo se te ocurre blasfemar contra el buque insignia de nuestro alderdi!!! ¡¡¡Jaungoikoa,!!! si Sabino levantara la cabeza...

Cuanto hereje hay suelto... De esto se entarará Don Xabier y espero que tome medidas disciplinarias pronto. Blasfemo.

No te preocupes Luitonto que Don Xabier tambien tendrá buena cuenta de tu posición defensora y con los favorables informes del Batzoki donde tantos y tantos años tu amatxo sacrificadamente hizo miles de tortillas y te llegará pronto el ansiado ascenso.

🗨️ 1
zErop

A mi la subida me va fatal y ya es cosa de varios dias :-| :-|

kepelodekillo

pues por aqui (hernani) tambien la conexiòn va rarita.
:-(

gorgias1976

Si aparte del cable modem tenéis router probad a renovar la IP externa, no os vaya a pasar como al mio que no la refrescaba.

🗨️ 23
zErop

La he renovado varias veces. Ni pallí...

🗨️ 22
Ari

Se puede decir más alto, pero no más claro: en este caso parece que el problema es de Euskaltel y deberían de darte alguna solución :) Que te la den o no, ahí ya no me meto, pero, creo que al menos debieran intentarlo.

Saludos

🗨️ 21
zErop

Esto es un calvario!! He llamado 1001 veces y me dicen que ya tienen la incidencia registrada y que ya me llamaran... :S

🗨️ 20
Ari
🗨️ 19
zErop
🗨️ 18
Tripiton
🗨️ 5
Ari
🗨️ 3
Ari
🗨️ 1
luitonto
🗨️ 11
Ari
🗨️ 7
luitonto
🗨️ 6
txus007
🗨️ 5
luitonto
🗨️ 4
txus007
🗨️ 3
luitonto
🗨️ 1
zErop
zErop
🗨️ 1
juantxo85

Si, yo tambien he notado que la subida va rarita

🗨️ 1
BocaDePez
BocaDePez

¿20M y 1M? ¿y esa que conexión de euskaltel es?