Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con stmp de out look 2007

    Hola,Estoy intentando abrir una cuenta de outlook con una empresa que esta fuera de España ,Mi enviaron las configuración para ello y en fila de gorreo saliente me piden usar el proveedor de Internet que uso en España (telefonica en mi caso ) a hacer lo el outlook me envia el mensaje que se dice que no se puede encontrar el servidor de correo de salida,he intentado varias cosas pero ninguna funciono.

    He hablado con la empresa del correo electrónico y me informaron que solo con proveedor local se puede usar la cuenta

    Alguien me puede ayudar con el tema?

    Porfa es algo muy importante y llevo ya una semana sin poder usar la cuenta del trabajo

    Gracias y me quedo a la espera de alguna respuesta

    Anna

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Muchos proveedores de acceso solo permiten usar sus…

      Muchos proveedores de acceso solo permiten usar sus servidores de correo saliente cuando el remitente es una de sus cuentas de correo. Creo recordar que telefónica lo hacía, aunque hace bastante que no soy cliente suyo y no te lo puedo segurar al 100%.

      Hazte una cuenta de gmail y usa su smtp, ese si que funciona sea cual sea el remitente.

      • BocaDePez BocaDePez
        6

        Problemas con stmp de out look 2007 Muchas gracias por la…

        Problemas con stmp de out look 2007

        Muchas gracias por la respuesta ,pero sigo teniendo problemas ,tengo mi cuenta en gmail

        Para mails de entrada uso las configuración que me han dado en la empresa para de salida uso de smtp.gmail.com ,

        he puesto un clic in stmp requiere autenticacion y despues mi cuenta de gmail y la contraseña ,pero aun no consigo enviar los mails

        Hago algo mal?

        • ¿Has configurado el smtp de gmail correctamente, con su…

          ¿Has configurado el smtp de gmail correctamente, con su puerto (que no es el normal) y demás?