Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con SMTP

    No se porque cualquier mensaje de más de 50 kb. se me queda 'muerto'.
    Es como si el servidor estuviese alliiiiiiii lejoooos y no llegase el mensaje nunca.

    En ONO, al 902 y pagando, claro, me han dicho que nanai de la china, que lo estan mirando (llevan ya dos semanas), y mientras yo enviando los mensajes de 4 en 4 lineas, porque cualquier mensaje de Outlook como minimo son 40 Kb.

    Alguna idea.. gracias
    miguel@xpress.es

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba a cambiar la Targeta de Red, eso a mi me paso hace…

      Prueba a cambiar la Targeta de Red, eso a mi me paso hace tiempo y era pq la targeta de red estaba jodida. No te calfes la cabeza, cambia la Targeta de red y me cuentas

    • Cerrado

      Aki el smtp va bien. Aunque para las cuentas no de ONO tengo…

      Aki el smtp va bien. Aunque para las cuentas no de ONO tengo que usar un programita, no creo que sea ese tu caso ¿no?

    • Cerrado

      BocaDePez BocaDePez
      6

      Probablemente tengas un rpoblema de MTU. Mira a ver que valor…

      Probablemente tengas un rpoblema de MTU. Mira a ver que valor tiene.

      P.D. En windows no se como se mira, busca en support.microsoft.com.

      Un saludo.