Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 9 respuestas
  • Cerrado

    [Editado 29/10/07 19:02]

    Problemas con sincronización debido a red interior (creo)

    Wenas. Hace unos días que comenté un problema con mi velocidad de sincronización con 20Megas.Tengo 36 dB de bajada y tengo un problema creo q bastante raro con la velocidad de sincronización..Digo raro pq nunca lo había visto tan exagerado..
    He provado las siguientes conexiones en la red interior:





    En todos los casos la atenuación es la misma. He provado también todas las combinaciones quitando el PTR y el resultado es el mismo.. También he provado diferentes combinaciones de los 3 cables que llegan y lo mismo más o menos..
    Todos los cables que uso parecen estar en buenas condiciones.
    Gracias!

    Mis datos actuales (con la última config):

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mi linea es igual al tercer grafico y tiene los mismos datos…

      mi linea es igual al tercer grafico y tiene los mismos datos que en el ptr, o parecidos,
      puede ser alguna roseta en mal estado, yo quite una porque era de hierro y muy vieja,
      tambien ten en cuenta que por el dia se obtiene una velocidad algo mas baja que por la noche, debido a los ruidos electricos
      cuidado de no llevar el cable cerca de cables electricos y el ruido de aparatos con motor electrico

      • Cerrado

        He probado con 2 rosetas diferentes y lo mismo. El cable no…

        He probado con 2 rosetas diferentes y lo mismo. El cable no pasa muy cerca de cables de la electricidad ni tampoco de motores eléctricos.
        Lo q comentas de la velocidad de dia menor q de noche..en mi caso (nose si curiosa o extrañamente) es mayor de dia q de noche..no lo entiendo sinceramente..

        • Cerrado

          Lo dicho..esta mañana..sin hacer ningún cambio en la red.…

          Lo dicho..esta mañana..sin hacer ningún cambio en la red. simplemente reiniciando el router consigo 1,5M más..

          • Cerrado

            Probado y sin resultado diferente.. La polaridad de los…

            Probado y sin resultado diferente..
            La polaridad de los cables influye? Es q creo que tengo conectados los cables + con - y viceversa pero al cambiarlo sigue igual..(si no he hecho nada mal..).

            • Cerrado

              [Editado 29/10/07 20:46]

              Es de lo mas "interesante" tu caso, espero que nos informes…

              Es de lo mas "interesante" tu caso, espero que nos informes si te vas a otra compañia o si lo solucionas de alguna manera. ;)

              Lo del sentido de los cables ni idea. Yo en mi caso lo tengo todo conectado a la roseta al lado del agujero del PTR, dos telefonos y el router,con lo cual pasaba 11 megas a 14/15 bastante estables.

              En mi caso creo que me fastidiaba unos 4/5 metros de cable telefonico paralelo y una roseta donde enchufaba el router, ademas de PTR.

              Saludos

              • Cerrado

                En el otro post comento que he llamado a jazztel 2 veces y me…

                En el otro post comento que he llamado a jazztel 2 veces y me dicen que es completamente normal que tenga esa atenuación a la distancia q estoy y q tenga esa velocidad con esa atenuación. No tienen ni idea.. A otra compañía no me iré pq no me interesa ninguna más pero seguramente seguiré el consejo de Ari y diré q tengo baja sincronización y cortes..a ver si miran algo..