Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de sincronizacion a 100 metros de central

    A ver si alguien puede echarme una mano. Estaba con telefonica con duo 3 megas y tras comprobar que estoy a 100 metros de la central (central de vallecas) y los niveles de ruido y atenuacion de mi linea, decidi probar con jazztel (con su propia linea). Todo el proceso fue muy rapido. Pero el caso es que no consigo sincroniza a mas de 7 megas. Pensaba yo que con mi linea daria para algo mas, pero en fin. He probado con el router huawei 520 que me proporcionaron y con un comtrend cd 536+ que me dejó un colega y nada. Con wireless y sin wireless. De entre 6 megas bajos y 7 no se menea. A que podria ser debido? Los "tecnicos" de jazztel dicen que la linea esta bien.

    SNR Margin (dB): Downstream 9.1 Upstream 10.5
    Attenuation (dB): Downstream 15.0 Upstream 4.3
    Output Power (dBm):Downstream 1.4 Upstream 6.4
    Attainable Rate (Kbps): Downstream 6040 Upstream 940
    Rate (Kbps): Downstream 7003 Upstream814
    MSGc (number of bytes in overhead channel message): Downstream83 Upstream 133
    B (number of bytes in Mux Data Frame): Downstream 79 Upstream 13
    M (number of Mux Data Frames in FEC Data Frame): Downstream 1 Upstream 16
    T (Mux Data Frames over sync bytes): Downstream 2 Upstream 1
    R (number of check bytes in FEC Data Frame): Downstream 0 Upstream 16
    S (ratio of FEC over PMD Data Frame length): Downstream 0.3632 Upstream 8.1702
    L (number of bits in PMD Data Frame): Downstream 1762 Upstream 235
    D (interleaver depth): Downstream 64 Upstream 4

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      buenas,siguiendo el hilo para comentar que estoy a menos de…

      buenas,siguiendo el hilo para comentar que estoy a menos de 100 metros de la central;osea casi dentro de ella.Siempre sincronizaba a 19 megas;pero desde hace dos meses:Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 8.6 10.5
      Attenuation (dB): 15.5 3.6
      Output Power (dBm): 1.5 6.8
      Attainable Rate (Kbps): 14856 992
      Rate (Kbps): 15327 892

      No encuentro explicacion, los mismos valores en el ptr.

      Gracias por vuestra ayuda

      • Cerrado

        BocaDePez BocaDePez
        6

        Si el PTR está aislando correctamente cuando conectas el…

        Si el PTR está aislando correctamente cuando conectas el modem/router, entonces, o es un problema del mismo modem/router o del exterior.
        Si puedes probar con otro router para descartar que sea este el problema, o llamar y que te abran incidencia. :-)

      • Cerrado

        6

        Puedes hacer como el compañero que ha abierto el hilo, si no…

        Puedes hacer como el compañero que ha abierto el hilo, si no lo has hecho ya. Es decir, probar los microfiltros, los teléfonos, empalmes mal hechos y cualquier otra cosa que pueda meter ruido en tu línea y haber provocado ese bajón de sincronización.

        Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo seleccionadas en el router AnnexL Enabled y ADSL2+…

        Tengo seleccionadas en el router

        AnnexL Enabled y ADSL2+ Enabled, pero antes tenia seleccionadas todas las opciones y daba igual.

        He hecho la prueba de conectar directamente el router al PTR y me sincroniza a 18 megas pero al cambiarlo a cualquier roseta ya baja a los 7. Aunque los niveles de atenuacion y SnR se mantienen.

        Os dice algo esto?

        • Cerrado

          6

          Pues que tienes pérdida o derivación de tu instalación…

          Pues que tienes pérdida o derivación de tu instalación interior por algún lado, te tocará revisarla ya que todo lo que sea dentro de casa tanto Telefónica como Jazztel se lavan las manos, aún así 18 megas en PTR con esa distancia a centralita me parece poco, da la sensación de que tengas el par de cobre de tu zona tocado.

          De todas maneras ¿cuánto llevas con Jazztel? te lo digo porque a mí los primeros días me oscilaba mucho la conexión, no pasaba de 13-16 megas y ahora sincronizo sobre los 17-19, parece que los primeros días va algo raro.

          De todas maneras empieza revisando el cabledo interior y los microfiltros por si alguno estuviese tocado.

          Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Muchas gracias a todos. Resulta que he ido comprobando todos…

            Muchas gracias a todos. Resulta que he ido comprobando todos los microfiltros y habia uno defectuoso en uno de los tres telefonos que tengo. Lo he sustituido por otro y voilá! ya sincronizo a 19780.

            Gracias una vez más y suerte a todo el mundo que sufre problemas con su conexion...

            • Cerrado

              [Editado 23/12/07 13:22]

              6
              Eso está mucho mejor ;-) ahora a disfrutarlo como se merece…

              Eso está mucho mejor ;-) ahora a disfrutarlo como se merece XDDD.

              Saludos.

              PD: A mí me ha pasado lo mismo con uno de los microfiltros que me han dado, sólo tengo una roseta, debía de estar tocado porque hoy ha comenzado a fallar el sincronismo, se me cortaba o sincronizaba a 5600 como mucho, ha sido cambiarlo por otro que tenía guardado desde hace tiempo y voilà! 19400 de sincronismo.

              Saludos.

    • Cerrado

      Yo creo que mientras tengas más de 500 Kbps te dirán que la…

      Yo creo que mientras tengas más de 500 Kbps te dirán que la línea está correcta porque mientras tengas más del 10% de la velocidad que te dicen en el contrato, ellos se desentienden.

      El problema seguro que viene de las conexiones telefónicas que hay por la calle. Si es que sales a la calle, miras un par de esquinas y no ves más que cajas de conexión abiertas, con los cables a punto de caer y los contactos oxidados. Y por ahí tienen que pasar los 20 Megas... "a ver si te enteras".

      Saludos,