Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
508 lecturas y 9 respuestas
  • Problemas de sincronismo...No entiendo!

    Buenas...a ver si alguien me hecha un cable.

    Desde hace unos 2 años, me estoy quejando de mi baja velocidad en ADSL. Tengo 3 Mb contratados, pero mi router sincroniza a 800 Kbps. Yo lo venia atribuyendo a la calidad del cableado de mi barrio, que es realmente pesima....pero hoy, haciendo experimentos he descubierto cosas.

    Normalmente tengo: 1 servidor conectado al router por ethernet. Luego tengo la Wi-fi abierta para los 2 portátiles, que casi nunca se conectan simultaneamente.

    Hoy he conectado mi MacBook pro por ethernet, y he desenchufado el servidor. He reiniciado el router...he mirado la sincronizacion...y tachaaaaan, 1860Kbps. (comorrr?).

    Paso siguiente, vuelvo a enchufar el servidor por ethernet, y desde el portátil (Wi-Fi), miro de nuevo la sincronizacion. (800Kbps).

    No se, estoy alucinando...no entiendo que puede hacer variar de tal forma el sincronismo del router...

    Agradezco cualquier consejo....sugerencia de prueba...o solucion!

    PD: En el servidor no tengo pantalla ni teclado...todo es remoto.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Supongo que ya lo habrás probado pero por si acaso, mira que…

      Supongo que ya lo habrás probado pero por si acaso, mira que estén desconectados todos los teléfonos, faxes, módems, etc. de tu red de teléfono de casa.

      Tenía un módem en tiempos en el sobremesa conectado al teléfono con su microfiltro, para envío de faxes, y tiraba por los suelos la sincronización y la pérdida de paquetes por las nubes, así que sólo podía conectarlo cuando fuese a mandar el fax.

      Saludos

      • Buenas,solo tengo conectados 2 teléfonos inalámbricos con sus…

        Buenas,solo tengo conectados 2 teléfonos inalámbricos con sus microfistros.

        Llevo 2 o 3 dias, desde que me dijisteis lo de la fuente de alimentación, que sincronizo a una media de 1500Kbps, que es un logro comparado con los 800 fijos que tenia siempre (y solo apartando el tranformador del router...flipo! xD). Ahora, como prueba, me queda conectar directamente al PTR, a ver si gano algo mas...y hacerme una idea de lo que realmente pueden ofrecerme.

        Estoy funcionando con el 3Com de hace años...vosotros creeis que puedo intentar renegociar con Ya...que no me doy de baja...si a cambio me facilitan un router nuevo? (acabo mi permanencia el 18/03). En caso que me digan que no...que operador me recomendais? (contando el equipamiento que dan, servicio, atencion, precio...todo.:) )

        Grácias de nuevo. Grácias a vosotros...he mejorado un poco la salud de mi linea.

        • BocaDePez BocaDePez
          6

          En cuanto te recomienden otro operador diferente al de esta…

          En cuanto te recomienden otro operador diferente al de esta sección, Ya.com, van a empezar a salir talibanes diciendo que somos comerciales encubiertos. Yo no te voy a decir nada.

          Solo recomendarte de nuevo lo que puse más arriba el otro día: consigue que te presten un rato un router diferente de otro proveedor, p.e. un Comtrend que los tiene mucha gente de Telefónica y Jazztel, o un Xavi, o cualquier otro, da igual. Lo pones en el PTR subiendo la pestaña que te desconectará tus teléfonos, y mides allí los valores de sincronización y sobre todo, lo más importante, margen de ruido.

          Los pegas por aquí y te seguimos aconsejando cosas. ;)

    • Tiene pinta de fuente de alimentación. Como bien te dicen,…

      Tiene pinta de fuente de alimentación. Como bien te dicen, muchas veces no pueden con la carga de trabajo del router.

      Yo probaria, para descartar un fallo de red, a reiniciar varias veces el router con el macbook conectado por ethernet para ver los valores. Si se mantienen en 1800 (me parece bajo, pero habria que ver atenuaciones y demás) prueba a conectar por wifi y repite de operacion. Si baja aqui el problema es el wifi, mientras que si se mantienen los valores el fallo esta en el servidor.

      Este fallo puede ser desde que la tarjeta de red esté mal y chupe demasiado el router a que el cable de la toma DSL del router pase muy cerca de los cables de alimentación del servidor y estos provoquen algún tipo de impedancia sobre la señal DSL que te baje la sincronización

      • És un 3Com 11g de antaño, con la última version para Ya.com…

        És un 3Com 11g de antaño, con la última version para Ya.com (107YT10), del 2006, creo.

        Ayer hice mas pruebas, y finalmente conseguí dejarlo todo enchufado (Servidor por ethernet, + Wifi Activo, etc), con unos sincronismos de 1880, 1920Kbps. Sabeis como? Moviendo el enchufe (ladron+Transformador+enchufe de una lámpara)...digamos que...apartándolo de la tarjeta de red (en su anterior ubicación, estaba muy cerca de la tarjeta de red). Estoy alucinando un poquito, pero es así.

        Mis valores de atenuación en bajada, son de 63dB (si, una pasada, lo se...), y de márgen de ruido, 8/9dB.

        Lo curioso del caso, es que la sincronización de subida, siempre ha sido completa, nunca se ha visto afectada...supongo que al ser baja....siempre ha estado en sus 320Kbps.

        Como el 18/3 se me acaba la permanéncia con Ya.com, estaba pensando en cambiarme a otro lado...y que me den un router gratis..:D Lo curioso del caso, es que las simulaciones de cobertura de Timofonica i Jazztel, solo me dan la posibilidad de 1Mb.

        De momento, me quedo asi...pero si teneis más consejos, serán bienvenidos. Grácias de nuevo!

        • BocaDePez BocaDePez
          6

          ¿Consejos? Bueno ... con 63 dB no se pueden dar muchos…

          ¿Consejos? Bueno ... con 63 dB no se pueden dar muchos consejos, pero siempre puedes intentar que algún amigo con ADSL (supongo que eso será fácil de encontrar) te preste un rato algún router diferente al tuyo, lo configuras para tu proveedor y lo pruebas, a ver cómo se comporta. Si va mejor, podríais llegar a un trueque, siempre que el tuyo funcione bien en el otro lado, y si no, siempre hay gente que vende routers de segunda mano alrededor de 20 euros.

          Comentar que no es curioso que la sincronización de subida siempre haya sido completa, ya que usa el rango de frecuencias más bajas y más estables. Cuando acaba ese rango, es cuando empieza el rango de bajada. En teoría todo el mundo podría tener 1024 kbps, si no los tienen es puramente por avaricia del proveedor.

          • BocaDePez BocaDePez
            6
            En teoría todo el mundo podría tener 1024 kbps, si no los…

            En teoría todo el mundo podría tener 1024 kbps, si no los tienen es puramente por avaricia del proveedor.

            No todo el mundo, el que tiene, por ejemplo, alrededor de 1500 kbs. de bajada, dudo mucho de que pueda tener esos 1024 de subida. Ambas velocidades han de estar al menos en relación de 3 a 1, si no me equivoco.

    • Puede ser la fuente de alimentacion del router. La fuente de…

      Puede ser la fuente de alimentacion del router.

      La fuente de alimentacion no siempre esta emitiendo al tope de su potencia, esta emite segun le demanda el router, si el router le demanda el tope que le puede demandar y la fuente no da para mas, puede ocurrir este problema.

      Date cuenta que el modulador de adsl y el wifi del router son los que mas calientan el aparato luego por logica son los que mas energia requieren.

      Un saludo.

      De todas las maneras en los años que estado en ya.com siempre he sacado una conclusion, con independencia del router las fuentes de alimentacion siempre han sido una mierda. (de mirame y no me toques)