Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 8 respuestas
  • Cerrado

    Problemas serios

    Llevo un mes con ono y las dos primeras semana de maravilla, pero desde entonces ni una sola vcez he podido disfrutar en condiciones de los 4 Megas tan publicitados.

    El e-Mule no va se conecta aun servidor no baja nada se desconecta y ya no se vuelve a conectar, no se como solucionarlo y he probado de todo que se dice en foros y en el irc del propio e-Mule.

    Y ahora para colmo Internet va fatal me da problemas a la hora de jugar online, las paginas cargan lento o no cargan. Que puedo hacer AYUDA!!!!!!!!!!

    He llamado dos veces y me dijeron que era problema suyo q lo arreglarian HACE DOS SEMANAS!!!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        yo acabo de poner wifi y me va muy lento y les sugeri eso…

        yo acabo de poner wifi y me va muy lento y les sugeri eso pero no me dijeron mas k k erea un fallo gral pero lo msimo como estan idotas perdidos a saber...por otro lado la mitad e los dias tengo ratos de conexion limitada o nula, y ademas mi d-link me da baja señal con respcto al wifi k esta en una habitacion a menos de diez metros.Y antes el msn me iba bien ya hroa no hay manera de conectarlo casi.Y el emule me ha dio bien hasta ayer y hoy na de na.Por cierto yo llevo con el problema desde hace 16 dias justo cuando puse el wifi, antes nos iba bien.ya no se k hacerles pk kiero denucniarles o algo si no me solucionan esto.

        • Cerrado

          BocaDePez BocaDePez
          6

          hola yo de nuevo.pues por fin me han cogido en ono y me han…

          hola yo de nuevo.pues por fin me han cogido en ono y me han mandado un sms diciendome k el problema lo habian solucionado.el caso k a mi hermano el pc le vuelve a ir sobre los 3 megas de velocidad pero a mi se me keda en 1 mega y algo como mucho.ya me dijeron k iria mas lento mi pc al ser el k tiene la conexion inalambrica pero esta velocidad es la normal?es pa seguir kejandome o no.por otro lado me sigue diciendo k la intensidad de la señal de mi d.link con respecto al router es baja y rara vez pone buena.k opinais? a alguien mas le paso esto? gracias.

          • Cerrado

            hola, a mi el dlink en el pc de mi hermano daba señal…

            hola, a mi el dlink en el pc de mi hermano daba señal excelente, coloca el cable modem en un sitio elevado para que tenga mejor señal. Yo al final como tenia un swicht opte por ponerlo todo por ethernet, es lo mejor, conexion directa, lo hice para k que nadie me hackeara la wifi y entrara por la patilla y la wifi la desactive del cable modem en la configuracion, porque me da mala espina las ondas k emite, a ver si van a ser perjudiciales para la salud. Si puedes ponlo todo con cable categoria 5 ethernet.
            Espero haberte ayudado

            Saludos.