Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
83 lecturas y 1 respuestas
  • problemas con señal internet por wifi

    buenas noches, los de ono me han puesto el router nedgear 3100 hace unos dias al hacerme la subida de 15 a 30 megas, me lo configuraron en el ordenador principal y ahora no puedo instalarlo en otro pc que va conectado por WIFI con el stick EVO 54, el caso es que se pone a cargar y no hay manera de que se conecte, de pronto pone conectado como no conectado.

    antes con el router de zyxel b2000 si cogia la señal siempre con los dos ordenadores y ahora con el nedgear es imposible cogerlo en el segundo pc.

    he pensado que lo mismo el sistema operativo W. XP no sirve para este router o es el stick lo que no sirve, puesto que en el otro ordenador si va bien y no ha perdido la señal en ningun momento, pero es que va conectado por el cable que venia junto con el router.

    He hecho la prueba con un portatil que tiene conexion inalambrica y se conecta pero si le pongo el stick EVO aunque esté configurado no accede a internet.

    queria intentar poner por uno de los puertos que tiene el nedgear con cable rj45 hasta el router zyxel que he quitado por ver si se conecta al ordenador puesto que con él antes me iba muy bien pero no se si esto se puede hacer o hay queconfigurar algo, no entiendo mucho.

    el caso es que el segundo ordenador no se puede conectar a internet por mucho que lo intente y tampoco lo puedo conectar por cable porque esta en otra habitacion y serian muchos metros.

    ¿Alguien me puede ayudar? muchas gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      llama a Ono. Lo hice yo y me ayudaron en 1 momento. Llama al…

      llama a Ono. Lo hice yo y me ayudaron en 1 momento. Llama al teléfono información : 902500060. Que te ayuden y pide que la ayuda sea por un español. Suerte