BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

TV satélite se queda sin señal al conectarse el vecino

Emilico

Buenas, hace un año que veo el satelite con un deco engel sin problemas en una antena comunitaria. Desde hace una semana me pone "sin señal".Descartado problemas del deco, cables, antena lo unico que se me ocurre es problema con algun vecino cada vez que se conecta. Hoy sin problemas de 8 a 12 (hora que se conecto al satelite probablemente), a partir de alli, vuelve "sin señal". Cuando el no se conecta, yo lo veo a la perfeccion. ¿Alguna solucion aparte de romper la antena y que se fastidie el tambien?. Me pondre una parabolica individual.

vukits

por regla general, una antena comunitaria debe llevar un amplificador comunitario..

a ver si es que ha cascado

🗨️ 11
Emilico

¿y cual es la razón de porque se me ve a unas horas y a otras no? si se fastidia el amplificador, no se me veria nunca. No se.

🗨️ 9
vukits

No se.

la señal de antena es como la presión del agua...

¿has notado que por la mañana hay menos presión porque todo el mundo se ducha a la vez? y que cuanto más alto estás en el edficio, menos presión te llega..

Con las antenas es lo mismo, cuanto más gente conectada, menos potencia te llega, y cuánto más lejos de la antena, te llega aun menos.

Eso se soluciona poniendo un amplificador al lado de la antena, que se encarga de repartir equitativamente la potencia entre los conectados, y en algunos casos, para compensar la perdida de señal, amplificarla.

🗨️ 7
Bramante

Con las antenas es lo mismo, cuanto más gente conectada, menos potencia te llega

Siento matizar @vukits, pero en este caso no es así del todo.

Puede parecer que el modelo sería el mismo que el reparto de suministro eléctrico en el cual el número de cargas finales sí determina la potencia/voltaje disponible para el resto.

Pero en el caso de reparto de radiofrecuencia mediante cableado no es del todo así. Si tu tienes una instalación con 60dB en cada toma, pongamos 10 tomas, siempre tendrás 60dB, independientemente del número de receptores conectados, sea 1 ó sean los 10. Lo importante es el cálculo de potencia mínima por toma, teniendo en cuenta la caída en cableado y tomas y la planificación de la amplificación en consonancia.

Un saludo.

🗨️ 4
vukits
1
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
vukits
Josh
Emilico
1

siento decirte que era el UNICO de la comunidad (5 bloques y en cada uno de ellos 6 pisos), que me DUCHABA todos los dias. Los demas eran no lo hacian.

🗨️ 1
vukits
Bramante
1

Un ampli en la última etapa de su vida útil, puede tener problemas muy extraños y erráticos. No digo que sea el caso concreto, pero pueden ir por ahí los tiros.

¿La parábola está al alcance de terceros que hayan podido desorientarla? Incluso unos pocos grados de movimiento pueden hacer que deje de recibir señal suficiente.

¿Está el LNB en aparente buen estado? Puede haberle entrado humedad o el sol haberlo dejado KO si son muchos los años que lleva al raso.

superllo
1

También puede ser que no tengan un amplificador y que ese vecino sintonice un canal que polarice en algo diferente a lo que quiere este usuario.

BocaDePez
BocaDePez
1

Puede ser muchos factores:

- El vecino que a conectado el decodificador, no a desactivado la alimentación del LNB, y esta metiendo tensión al amplificador, por eso hace cosas raras.

- Cómo te han dicho, el amplificador esta en las últimas, y hace cosas raras.

- El LNB a cascado, después de tantos años espuesto a lluvias y al sol. Por eso también, puede hacer cosas raras.

- La antena, debido al aire, se a movido, y a bajado la señal. Por satélite, según las horas del día, llega más o menos señal del espacio. Dependiendo, de si hace un día soleado, esta nublado, esta lloviendo, ó ya ha oscurecido. A lo mejor, a ciertas horas, el plato capta más señal, la suficiente para que el amplificador reparta la señal en condiciones. Y en otras horas, el plato capta menos señal, y no es la suficiente para que el amplificador reparta la señal.

Tú comunidad de vecinos, tendrá contratado el mantenimiento de los telefonillos, de la antena terrestre y parabolica colectiva, con alguna empresa. Habla con el presidente de la comunidad , ó el administrador de la finca (si lo hubiera), para que se ponga en contacto con dicha empresa, y revise la instalación. Los gastos de reparación, debe correr la comunidad con ellos.

Emilico

Ok, gracias por vuestros comentarios. Espero que sea la antena y no sea algun vecino, de ser asi, es buscar una aguja en un pajar.

BocaDePez
BocaDePez

Pregunto, es psobile que las tomas o el amplificador comunitario permitan el paso de corriente. Si tu alimentas el LNB y tu vecino tambien, éste se vuelve loco con la polaridad y os deja sin señal ¿Puede ser?

🗨️ 1
Bramante

Pregunto, es psobile que las tomas o el amplificador comunitario permitan el paso de corriente.

Es una opción.

El LNB debe recibir 13/19V y el amplificador debería parar cualquier tensión de retorno que pueda llegar desde aguas abajo pero si está cascado, puede estar haciendo llegar tensión extra al LNB y éste se agilipolla momentaneamente. Lo que comentábamos, que un amplificador cascado puede hacer cosas muy raras.

Emilico

Podria ser aparte de los problemas de antena, LNB, amplificador, que haya cambiado de operadora? Antes tenia Movistar, en enero cambie a vodafone y los problemas han venido 2 meses despues de contratarla. Por el router claro.

🗨️ 4
rbetancor

¿Que tendría que ver el satélite en ese cambio? ... Vodafone no ofrece servicios de TV por satélite.

BocaDePez
BocaDePez

No tiene nada que ver el cambio de proveedor de banda ancha.

En una instalación de parabolica comunitaria bien hecha, se deberían de poner tomas que impiden el paso de corriente a la instalación. Ó si no el amplificador, si es uno en condiciones, también debería de impedir que le llegue corriente extra al LNB. A un LNB, le llega dos tipos de impulsos detensión distintos, para que cambie de polaridad, y te lo acabas cargando.

Pero he visto instalaciones muy chapuceras. Y no sería la primera vez que un usuario de una instalación comunitaria, se a quedado sin señal por tener la alimentación del LNB activada , y se estaba creando un corto.

🗨️ 1
Emilico

Lo del cambio de operador lo decia mas bien por el DNS del router. Si ese vecino tiene activado el LNB, a el le pasara lo mismo digo yo.