Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas en San Fernando ( Cádiz ) ?????

thedarkman

Bueno, despues de varios meses con mi flamante 1024/512 de las de antes (las de ONO TOTAL) funcionando perfectamente... he decidido darme de baja de la TV y dejar solo el TF y la interné ....
pues desde el momento que dí la baja.. comencé a tener problemas... primero me quede unas horas sin conexion.... y despues, al recuperarla... continuamente se bloquea e incluso he vuelto a perderla por completo... ahora mismo funciona desde hace unas 6 horas, pero unicamnte a 250/100 aprox.
He llamado al no-servicio tecnico y resulta que el problema es mi, por una mala configuracion del Xp y por tener instalado la mierda de Norton Firewall ... (curiosamente llevo años sin problemas con ellos ) al final he conseguido que manden a un tecnico a mi casa para ver si la conexion como ellos dicen es correcta.... y el problema es mio.

Hay alguien mas de S. Fernando que le este ocurriendo esto ????

chao... y gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

prueba con algún live-cd de linux a bajarte cuatro cosas y a navegar un rato, y si te sigue fallando entonces sí que va a ser de la conexión.

Exducados

No eres el único con problemas de desconexion en San Fernando, compañeros mios de curre estan igual y aqui en Chiclana esto va de pena.
Lo malo es que te van a querer cobrar al tecnico (si va),porque te dira que lo suyo esta bien. A estos a mentirosos no hay quien les gane.

Saludos

BocaDePez
BocaDePez

Nos ha pasado a todos NENG, hoy hemos estado sin conexión toda la noche... desde ayer a las 10/11 pm.

No te preocupes que son problemas puntuales.

🗨️ 2
thedarkman

ok.... y aun teneis problemas... ???? por que a mí no me va ni patrás.... no me pasa del puñetero 250/100

gracias.

🗨️ 1
BocaDePez
BocaDePez

A mi tb me pasa eso de las desconexiones etc , soy de san fernando por la av constitucion da asco ono es en todos los lao por lo visto, mi primo por la ardila tb tiene problemas

BocaDePez
BocaDePez

Hola, vivo en hornos púnicos y ayer se me fué la conexión dos veces, pero al rato volvió en las dos ocasiones, sin hacer nada. No me había ocurrido nunca, y ya llevo un par de añitos con esta conexión, no sé si estará relacionado. Un saludo.

🗨️ 1
thedarkman

bueno ahora mismo parece que funciona todo otra vez en condiciones.... a ver cuanto dura..

Lo mas gracioso es que estos pamplinas de los técnicos digan que es problema nuestro y que fortameemos el sistema... así de primeras....

si es que es pa cagarse.

timon34

Hola, yo también vivo en Hornos Púnicos y la conexión lleva cayéndose un par de días, aunque hoy por el momento se está portando bien....

BocaDePez
BocaDePez

Si alguien vive por Manuel de Falla que haga una red inalámbrica conmigo :P

chao

para cualquier cosa MSN: keycomms arroba hotmail punto com

BocaDePez
BocaDePez

Buenas. Yo vivo por la zona de Cayetano Roldán y supuestamente tengo contratada la conexión de 3 megas. Digo supuestamente porque desde hace algún tiempo en todos los test de velocidad que hago los resultados que me da no llega ni a la mitad de lo que debería. Y eso que dice el "técnico" que el problema es de la configuración del XP o del firewall del norton es pura basura porque yo tengo instalado Linux y XP y en los dos sistemas me ocurre lo mismo. Así que a otro con ese cuento.

🗨️ 1
thedarkman

killo, a mi me dijo que el Panda era un asco.. entonces le dije que tenia el Norton, y me dijo que aún peor.... :P
seguidamente me estubo mirando el acceso a red y me dice que tengo un retraso de nosecuantos milisegundos y eso no es normal ... que es muy posible que tenga tropecientosmil programas, viruses jodiendome la conexion... entonces al cabo de unos segundos me suelta que ha detectado mas de 50 conexiones en mi PC y que eso es lo que me está jodiendo el internés ..... mientras yo calladito .... y cuando acaba con la parrafada, le digo:

Killo, que tengo el PC apagado ....

existe algo mas surrealista ??????

eso si, la solucion sique siendo que formateemos....

ECC

Hola, wenas otro Isleño, sera q estan cambiando la señal a DIGITAL, yo tmb he estado algunos dias sin señal, creo q fue la semana q el cadi jugo con el Celta (jueve-vierne-sabado y parte del domingo), llame a un colega de los Madriles y me comento algo q estan cambiando la señal de analogica a digital, nose si sera verda, pero teneis razon no llamar al TECNICO q no soluciona NAA. Un abrazo a los paisanos.