Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas con RWIN y Emule con Jazztel

BocaDePez
BocaDePez

Hola que tal... creo que me equivoqué de sección y por eso vuelvo a escribir el mensaje....

El caso es que tengo Jazztel 20 megas en Sevilla, y me sincroniza bastante bien, a 19 megas de bajada y eso... el FTP me sube casi a 1000 k/s pero el emule nunca me ha pasado de 100 k/s en varias descargas simultáneas, así que probé a modificar los valores de RWIN tal y como viene en la sección de Jazztel y la cosa ha empeorado...

Ahora cada vez que pongo el Emule me jode la navegación, va con mucho retraso y a ratos directamente se corta... ¿a qué puede ser debido esto? He probado a reducir los valores de subida del Emule, de nº de fuentes y de conexiones simultáneas, pero nada... ¿dejo el RWIN como estaba? ¿Cómo lo hago y qué valores le pongo?

Graciasssss

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

Pero si ya te lo mandaba aquí el que ya has puesto en Jazztel :P

Podías haber esperado un poco :) Te cierro entonces el que has abierto en el foro Jazztel .

Saludos y suerte

BocaDePez
BocaDePez

Uf, lo siento, es que recién puesto el mensaje vi la cabecera de la sección con el mensaje de aviso... y corrí a abrir el mensaje aquí ;-) . Borra el otro, que este está más completo... y gracias!

KYKIKE

Yo con el Lphant, me hace una subida de 90-100 ks, pero la bajada nunca pasa de los 40-50ks de media.

Tengo 20 megas y sincronizo a 14 megas de bajada y 18500 de subida.

Tengo los puertos abiertos del router para la mula que son los mismos para el Lphant, y tengo ID alta.

No se como configurarlo para que tire bien! Tenia mejores valores de bajada con los 2 megas de timofonica, no lo entiendo.

Y el tema de las fuentes ya lo he mirado, como si pongo 5000...

S2!

🗨️ 2
Frankie2004

Vamos a ver. Es imposible que tengas 18500 de subida. Ese valor del router es el que te dice, que con la calidad de señal que tienes sería factible llegar a 18500, pero obviamente lo que te está vendiendo Jazztel es 1 Megabit de subida, por lo tanto la cifra real tiene que estar en torno a 1000 kbps.

Por lo tanto, y como todo el mundo debería saber, en tu eMule no deberías poner más de un 75% de la velocidad de subida, para conseguir velocidades de bajada decentes. Te estás ahogando tú mismo al dejar que suba a 90 ó 100 KB/s como escribes en tu post.

La misma contestación para el que inició el hilo pues su problema, aparte del RWIN, es el mismo.

Un saludo.

🗨️ 1
sireider

Peeeero si como comento en mi post es al contrario, he bajado la velocidad de subida al minimo (10 k/s), el nº de conexiones máximas a 250 y el tamaño de cola a 1500 y sigue sin mejorar... e insisto que el empeoro en navegación vino desde que modifiqué el RWIN, fue a raíz de eso que empecé a trastear el Emule reduciendo cosas a ver que pasaba....

Gracias

sireider

Nadie sabe nada?? please....