Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 7 respuestas
  • Cerrado

    [Editado 14/03/05 23:47]

    problemas con router usr 9106

    Hola!

    Tengo conexion de 1 mega de ya.com i tras 300.000 cuelgues con el router que me proporciono la compañia me decidi a comprar uno: el usr 9106.

    En mi casa dispongo de un pc conectado por ethernet i otro pc a unos 5 metros conectado inalambricamente.

    A la hora de configurar el router todo perfecto, en el pc conectado por cable toda va muy bien pero en el que tengo la targeta de red wi-fi(una conceptronic) la red se me cuelga i reconecta a l'instante cada 2 minutos i mientras esta conectado hago un test de velocidad i no me sube de 10 k/seg mientras que en el conectado por cable el test me da 100 + o -.

    Estoy mirando foros como un loco para ver si encuentro alguna solucion pero no he encontrado nada. A ver si alguien me puede ayudar.

    Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/03/05 23:43]

      En las estadísticas del router sale esto: Hay errores, pero…

      En las estadísticas del router sale esto:



      Hay errores, pero por lo que parece no perdida de paquetes (Drops 0) en las transmisiones del router al PC pero no a la inversa.
      A alguien le sirve como pista para saber donde puede estar el problema?

      Salu2

      • Cerrado

        ¿algún cortafuegos activado? Si es así, tienes que configurar…

        ¿algún cortafuegos activado? Si es así, tienes que configurar la red local en el mismo. Es por dar una idea.

        Otra de las causas más frecuentes es el error generalizado de instalar la tarjeta de red (inalámbrica) y después los drivers, cuando hay que hacerlo totalmente al revés (sé que parece una tontería, pero no lo es tanto). En tu caso recomiendo desinstalar el soft. de la tarjeta, después retirarla del equipo, volver a instalar el software y a continuación reinstalar la tarjeta.

      • Cerrado

        No creo que sea de la conceptronic pq con el otro router (el…

        No creo que sea de la conceptronic pq con el otro router (el 3com 11g) me funcionaba correctamente. Como dice rayden creo que puede ser por la configuracion de mi pc pq ademas hay veces que me sale un icono donde pone que mi conexion a internet esta limitada o nula.

        • Cerrado

          Eso significa que en vez de usar una IP privada fija, tienes…

          Eso significa que en vez de usar una IP privada fija, tienes el PC programado para que te la asigne el router mediante DHCP, y al no poder contactar con el router en el tiempo máximo establecido, se autoasigna una IP del rango APIPA que te deja desconectado.

          Otro síntoma de que la conexión inalámbrica entre esa tarjeta y el router no es buena. ¿Has intentado cambiar de canal por si acaso? No he tenido experiencia directa con esos 2 dispositivos, pero en la mayoría se puede.

    • Cerrado

      [Editado 14/03/05 21:30]

      Buenas, soy amigo de k0j4k y le he ayudado en la…

      Buenas,

      soy amigo de k0j4k y le he ayudado en la configuración del router.
      El wireless esta configurado de la siguiente manera:

      -Cambiado el nombre del SSID
      -SSID broadcast: activado

      -Network authentication: desactivado
      -Data encryption: WEP
      -Shared key: optional
      -Encryption Strength: 128 bit (+ clave de 26 digitos hexadecimales)

      -Filtrado MAC en Allow con la MAC correspondiente puesta

      -AP Mode: Access Point
      -Bridge Restrict: Desactivado

      Comentar que todo esto ya pasaba sin haber puesto el WEP, el filtrado MAC, etc., y que hemos probado en varios canales y nada.
      Personalmente opino que quizás es problema de configuración del PC conectado inalambricamente o de la tarjeta PCI wireless (una conceptronic con el software correspondiente instalado).

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Dónde lo has pillado? Cómo tienes configurada la red…

      Dónde lo has pillado?

      Cómo tienes configurada la red "güireless"?

      ciao!