Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 7 respuestas
  • Problemas con el Router de Telefonica

    Estoy un poco mosca últimamente y es que desde hace varios días vengo notando que el Router se reinicia cada cierto tiempo él sólo y a veces cada pocos minutos. Tengo el eMule las 24H del día, pero siempre lo he tenido y nunca hasta ahora me había pasado.

    Mi duda es si dede la central de Telefonica te pueden reiniciar el Router cuando les salga de los c...., enviando algún comando , etc.

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Prueba a abrir el router y déjalo abierto. Prueba sin cerrar…

      Prueba a abrir el router y déjalo abierto. Prueba sin cerrar la carcasa del router a ver que te hace. Existe la posibilidad que el router esté averiado.

      Por otro lado prueba a cambiar latiguillo RJ45 que tengas conectado al router y por último revisa cableado PTR y filtro en rosetas teléfono.

      • Hola de nuevo, sigo con los mismos problemas de reinicios…

        Hola de nuevo, sigo con los mismos problemas de reinicios continuos en el router Zyxel P660HW-D1 de Telefonica y todo a raiz de instalar los adaptadores PLC de Telefonica, antes tenia el eMule las 24h del dia y nunca me habia pasado esto, pero desde que instalé esos adaptadores el Router se reinicia cada poco tiempo.

        Si entro en el log del router sale continuamente el error 'PP14 ERROR 192.168. exceeds the max. number of sessions per host' no se si esto tendra algo que ver.

        Alguna sugerencia, admito la de cambiar el router por otro mejor jeje

        Gracias

      • Parece que ahora se reinicia menos pero aún lo hace, probaré…

        Parece que ahora se reinicia menos pero aún lo hace, probaré lo que me comentas.

        Gracias

    • si el router te permite activar/desactivar acceso remoto…

      si el router te permite activar/desactivar acceso remoto desde otra ip, pues supongo que sí. creo que es el caso de mi router de vodafone, que tiene varias ips configuradas para acceso remoto por parte de vodafone, pero tiene también un usuario de acceso que es "support/support", al que si le cambias la clave "support" le impides el acceso remoto. lo tengo comprobado, si lo vuelvo a dejar con la clave de fábrica "support", al cabo de un rato se reinicia solo y ya no me permite entrar con usuario "admin".

      • Pues lo he mirado y efectivamente el acceso remoto lo tenía…

        Pues lo he mirado y efectivamente el acceso remoto lo tenía activado, estaba todo en 'All' y lo he cambiado a 'LAN' sólo, a ver si con esto se solucionan los reinicios.

        Muchas gracias compañeros. ;)