Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas con Router netgear euskaltel

franpuyalto

Tengo un problema y espero que alguien me pueda dar una solución o idea

He contratado con euskaltel 120 megas de internet anteriormente tenía 10 megas , el caso es que el Router wifi me lo trajeron hace unos días por mensajería , simplemente quite el viejo e instale el nuevo.

Pero a raíz de eso cuando lo tengo conectado la tv que también es de euskaltel se me pisela la imagen que viene del deco de euskaltel. Si en lugar de ver la tv a través del deco conecto directamente la tv a la señal de euskaltel sin pasar por el deco la imagen se ven unas rallas como pequeñas interferencias.

Si apago el Router veo todo correctamente.

También hay veces que el Router me da los 120 megas(110para ser más exactos) pero otras se me queda el Router con una luz naranja en lugar de verde y me da 10 megas.

Con el anterior Router y la misma instalación no había tenido estos problemas

Agradecería que alguien me diese una idea de cuál puede ser el problema

Un saludo

BocaDePez
BocaDePez

ver la tv a traves del deco.

eso en euskaltel es imposible.

no será que tienes telefonica?

BocaDePez
BocaDePez

Si tienes el modem en la misma toma que el TV es normal. Seguramente te falta un flitro. Es mas, me atreveria a decir que el modelo de tu deco es el zapper (negro pequñito) y que tienes un spliter en la toma de television que te deriva una salida al modem y la otra al deco. Si es asi llama a Euskaltel y que te pongan el flitro en el deco (esto no lo cobran).

🗨️ 3
franpuyalto

Gracias por tu respuesta

No ivas mal encaminado, tube que llamar a euskaltel y me pusieron un filtro nuevo que mejoro con siderableme te la recepcion

Pero la solución definitiva es que desde la entrada de Euskaltel hasta donde tengo el router hay varias tomas intermedias de tv y eso provoca que se generen mucho ruido unos 7 db por cada toma de tv.

Una solución es tirar desde la entrada de Euskaltel hasta donde tengo el router una linea sin pasar por ninguna otra toma y que acabe en una toma de tv final, que es donde tenganmos que enganchar el router

Espero que esta respuesta valga para otros

BocaDePez
BocaDePez

querras decir al revés,.....

lo ideal es quitar el filtro, que lo único que hace es impedir el retorno de los servicios interactivos a través del deco. es decir, si tienes deco tienes que quitar el filtro.

🗨️ 1
BocaDePez
BocaDePez

Lo ideal para la tv es un filtro de paso bajo. Para que no interfieran las frecuencias de internet