Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con router ADSL (zyXEL 643)

    Hola.

    Tengo una conexión ADSL con telefónica que compartimos 3 equipos. El problema es que desde hace tiempo no consigo ver a los demás equipos ni ellos a mi (haciendo un ping) a pesar de haber desconectado todos los firewall (Norton, del XP ...)

    El otro problema radica en que creo que uno de los que "compartimos" la conexión está incordiando (por no decir una palabra más fuerte) al resto, impidiendo que nos conectemos a internet (en realidad haciendo que la conexión vaya extremadamente lenta).

    Me gustaría saber si alguien me puede ayudar en estos temas, siempre y cuando la solución no pase por darle una patada en el culo al que está dando la lata (por desgracia para mis nervios esa solución no es viable).

    Un saludo y muchas gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me paso lo mismo hace poco, uno de los equipos me jodia…

      a mi me paso lo mismo hace poco, uno de los equipos me jodia a al hora de contectar a internet revisa bien las direcciones ip que utilizas pa cada equipo

      no es problema del router, empieza de abajo hacia arriba mira si la conexion de los cables es correcta depues si cada uno de los ordenadores se conecta a internet por separado, luego verifica si estan bajo el mismo grupo de trabajo, dales ip fijas a cada uno, verifica que todos tengan como puerta de enlace el router, la mascara, el dns en todos igual...

      seguidamente a eso como quieres que se vean unos a otros si es compartiendo carpetas pues lo puedes hacer habilitando o intalando el protocolos que trae el xp para administrar carpetas en red el netbios

      a ver si te he ayudado de algo