Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 6 respuestas
  • Cerrado

    Problemas con Router 3 com 812!!! :((((((

    Wenas, llevo ya casi una semana con un problema bastante gordo con mi router 3 com, un dia llegue a casa y estaba todo bien, pero luego navegando y conectando el otro pc, el router se colgaba y tenia q resetearlo, pensaba q seria del emule.... pero no, porque con el simple hecho de poner una pagina o msn en el otro pc q habia puesto de la red (q siempre estaba conectao) se colgaba, con lo cual tenia q resetearlo cada vez, hasta q la segunda vez q lo resetee de la luz, se me kedo congelado, es decir los leds de power, adsl y Alert (¡) ENCHUFADOS CONTINUAMENTER Y FIJOS. Y hasta hoy he probado todo, apagarlo de nuevo ... intentar cargarle el firmware ultimo... el primero.. el del medio todo. desde ms-dos y desde windows, pero no responde de ninguna de las maneras.. tan solo se enchufan los leds en naranja (adsl-status y el alert) y el power en amarillo y no hace nada mas. Me niego a q este petado completamente... :((( pero weno.. si alguien me puede comentar algo o decirme alguna idea q funcione se lo agradeceria.
    Gracias.
    Saludos, Koltarch

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      wenas. joe ya he probado todo por el com, o como te crees q…

      wenas. joe ya he probado todo por el com, o como te crees q llo taba haciendo.. no responde de ninguna manera.. ni desde msdos ni desde win... y claro esta todo por el serie.. ni con utilidades de 3 com.. entiendes??
      gracias de todas formas
      saludos, koltarch

        • Cerrado

          es decir tu poner hyperterminal y nada no hace nada, no puedo…

          es decir tu poner hyperterminal y nada no hace nada, no puedo meterle el firmware ni na es decir esta congelao
          solo tan los leds de alert fijo, el de power fijo y el de status fijo y en naranja. ok? y no se q hacer...

            • Cerrado

              Yo tube un problema y lo pudieron solucioar por telefono pero…

              Yo tube un problema y lo pudieron solucioar por telefono pero me dijero que tenia 5 años de garantia nada que ver con los 6 meses que me dijo telefonica...

    • Cerrado

      Prueba a arrancarlo con el cable de consola enchufado, y a…

      Prueba a arrancarlo con el cable de consola enchufado, y a ver hasta dónde llega.

      También prueba a cargarle el firmware desde el com, con la utilidad que viene para subirla a través del serie.